Adding and Deleting Subjects

Once a database exists it can be populated with subjects and data collected from subjects.

Adding Subjects (Patients)
To add a new subject to a database, do the following:

1. Select File > New Subject from the main menu bar.

The New Subject window is displayed.

2. Fill in the three required fields: Identity, Date of Birth, and Gender, and other demographic data, if available.

Notice that Age is automatically computed.

When USA or Canada is entered into the Country field, a drop-down list for the State/Province area becomes
available.

The Phone field is optimized for the (###) ###-#### format. To enter a non-US or non-Canadian state code or
phone number, enter the Country first.

Important! Because you can import subjects from other databases, Actiware allows more than one subject with the
same ID. Therefore, you need to be sure you choose a subject ID that does not already exist in the currently open
database. For privacy purposes, it is suggested that you use a blind descriptor or nickname of the subject for the
identity.

Deleting and Hiding Subjects

For purposes of data tracking, you cannot delete subjects from a database. You can hide them by checking the Hide
Subject check box. Once hidden, a subject will not appear in the Database Viewer. Hidden subjects may be revealed by
right clicking in the Database Viewer and selecting Show Hidden Data.



Connecting a Legacy Actiwatch

An ActiReader or an Actiwatch Reader is necessary to communicate with a legacy Actiwatch. Connection to a desktop
computer or a laptop computer is very similar to any other peripheral device.
Notes :

e Use only an IEC/UL/CSA 60950 compliant computer with ActiReader.

e Follow the recommendations supplied with your computer when connecting peripheral devices. Most manufacturers
suggest powering down the computer while connecting hardware.

ActiReader connected to computer

1. Connect the serial communication cable (supplied) to a COM port on your computer.

2. Connect the other end of the communication cable to ActiReader. ActiReader power must be ON for proper
communication. If the Power light does not blink when the switch is in the ON position, the ActiReader battery must
be replaced or the external power supply must be used.

3. Open the Actiware software. Select Communications > Actiwatch Console from the menu bar.
4. Click on ActiReader/Legacy Actiwatch .

5. From the drop-down menu, select the COM Port to which you connected.

Note : Refer to Troubleshooting Connections for assistance with the COM port selection.

Using ActiReader

Note : For regulatory purposes, the communication frequency of ActiReader was updated. Actireaders serial numbers
R5349 and higher are designed for use with updated Actiwatch Score devices (serial numbers D821628 and higher)
only. It is not compatible with prior versions of Actiwatch Score or with Actiwatch 16/64 or Actiwatch L.

Updated ActiReader devices (REF 1063543) have the Respironics logo directly above the Communication Pad on the
front of the device near the top. Older ActiReader devices display dual branding (Respironics/Mini Mitter) under the red
LED Power Indicator on the front of the device near the bottom.

Updated Actiwatch Score devices (REF 1063545) have a black label surrounding the event marker button and score
display on the front of the device.



Updated Devices

ActiReader components

Item Description

External Power Source - ActiReader can be powered from an external

1 power source (supplied). When plugged in, it will disconnect the battery to
conserve it.

2 Power ON/OFF switch - This switch will connect or disconnect ActiReader
from its power source, whether AC or battery.

3 Power (Red LED) - Whether using external power or the internal battery,
the red LED will light when the Power switch is ON.

4 Communication Pad - This recessed area ensures Actiwatch is placed
properly.

5 Aligned (Green LED) - When the Actiwatch is aligned properly and the
communication wizard is active, this green LED will light.

6 Serial Port - This is where the serial cable connects to ActiReader. The

other end connects to the COM port on the computer.




Using Actiwatch Reader

Note : Actiwatch Reader is not compatible with updated Actiwatch Score devices.

Actiwatch Reader and ActiReader are very similar in their operation. Installation and setup are the same. However,
please keep the following in mind when using the Actiwatch Reader:

e The Actiwatch Reader is white. The ActiReader is black.

¢ Instead of a recess for aligning the Actiwatch, place the Actiwatch over the image and slide it up and down until the
Ready LED is lit.

e The small dot on Actiwatch must be in the same corner as the small dot on the reader.
e Researchers with laptop computers may switch the Actiwatch Reader to Battery Power for proper function.

e If using battery power, you may need to periodically replace the reader battery. Refer to Battery Management for
details.

e As with the ActiReader, the COM port selection in the software must be correct, and the communications wizard
must be running, for the Ready LED to be lit.



Activity Counts

An activity count is a relative measurement used to express changes in activity based on the following points:

1. The component used to measure activity is an accelerometer.

2. This sensor outputs 32 samples per second either analog or digital depending on the type of accelerometer is in the
Actiwatch.

3. These outputs are filtered to create activity values for inputs into a validated algorithm.

4. The sum of the peak activity values for each second of data monitored over an epoch is the activity count for that
epoch.

5. The algorithm was validated against PSG for sleep endpoints.



Actiwatch Score and ActiReader Specifications

This section discusses the use of standard wrist bands, marker buttons, Actiwatch cleaning procedures, specifications
for Actiwatch Score and ActiReader, EMC information, and an emissions declaration.

Standard Wrist Bands

Standard Actiwatch wrist bands are washable and disposable. Extra bands and batteries are available from Philips
Respironics. Bands may also be interconnected if the device is to be worn on locations other than the wrist. Longer
bands for use around the ankle are also available from Philips Respironics, and a soft, nylon band with hook and loop
fastener. Other means to attach Actiwatch may be used.

Marker Button

The marker button is a switch that is used to enter a numerical score in response to an audible reminder. It can also be
used to turn the annunciator on and off.

Actiwatch-16, Actiwatch-64, and Actiwatch Score models are equipped with a marker switch on the device’s front panel.
When depressed this button provides tactic feedback alerting the subject to a successful marking of the date and time.
A light sensor in Actiwatch-L replaces the marker button.

Annunciator

The annunciator is a miniature horn that generates a “chirp” form of audible announcement. The annunciator sound
exits through the side of the case. The annunciator is water-resistant as well as the case.

To turn off the annunciator:
1. Hold the marker button down 3 seconds.

2. The LED will display OF to verify the annunciator is off.

To turn on the annunciator:
1. Hold the marker button down for 3 seconds.

2. The LED will display On to verify the annunciator is on.

Note : After setup, the annunciator is reset to On.

Scheduled Events

During a scheduled event, if the marker button is pressed the annunciator will silence, and the score range minimum
value chosen during setup will replace the two dashes. Each subsequent press of the marker will increment the display
until it reaches the score range maximum value chosen during setup. If the marker button is pressed one more time,
the display will begin again at the minimum value.

Manual Event

During a “manual” event, i.e., when no audible reminder is sounded but a marker is entered, the display will show two
dashes. If the annunciator is enabled, Actiwatch Score will beep once per second for 10 seconds, or until the event is
scored.

Note : Once the marker button is pressed, released, and pressed again and held, the LED will increment once per
second. Actiwatch Score will not acquire activity data during the brief time the LEDs are lit, such as when setting score
values.

LED Display

The display is a 2-digit, 7-segment LED. In addition to displaying the score (event weighting), there are other functions
as well.

e When an event is to be scored, the annunciator will beep once per second for 10 seconds. If the annunciator is



disabled, only the LED will activate.

e The display will show the annunciator status (on or off) after the marker button is pressed and held for 3 seconds.

Specifications for Actiwatch Score
Environmental
Operating Storage
Temperature 0 Deg. C to 40 Deg. C -10 Deg. C to 50 Deg. C
(32 Deg. F to 104 Deg. F) (14 Deg. F to 122 Deg. F)
Relative Humidity 0 to 95% RH 0 to 95% RH

Atmospheric Pressure

500 to 1060 kPa
(5600 feet to sea level)

Physical

Dimensions:
Weight:

Case Material:

37 Lx 35 W x 12 H (mm)
19 grams w/o band

25 grams with standard band
Glass-filled Nylon

Frame and Battery Cover: Titanium

Standard Wrist Band:

Electrical

Battery Type:
Battery Life:

Nylon with buckle

CR 2025
3 Months Typical

Protection Against Electric Shock: Internally powered
Degree of Protection Against Electric Type BF Applied Part
Shock:
Modes of Operation: Continuous
Electromagnetic Compatibility: The device meets the requirements of EN 60601-1-2, second edition
(2001)
Fuses: There are no user-replaceable fuses
Degree of Protection Against Ingress of Dripping and light splashing of liquids, IEC Standard 60529 IPX2
Water:
Functional
Parameter Value Note
Accelerometer sensitivity: 0.05 g-force
Accelerometer bandwidth: 3 Hz to 11 Hz
Sampling epochs: 15 and 30 seconds, 1, 2, 5, 10, and 15 minutes
Memory: 32 kB
Scoring levels: 0 to 15 user-selectable
Number of scores per epoch: One

Standards Compliance

Test Standard

Description

IEC60601-1

Medical Electrical Equipment - Part 1: General Requirements for Safety

IEC60601-1-1

Medical Electrical Equipment - Part 1-1: General Requirements for Safety -
Collateral Standard: Safety Requirements for Medical Electrical Systems

IEC60601-1-2

Medical Electrical Equipment - Part 1-2: General Requirements for Safety -
Collateral Standard: Electromagnetic Compatibility - Requirements and Tests




| IEC60950-1 Information Technology Equipment - Safety - Part 1: General Requirements

Disposal

When necessary, dispose of the device and accessories in accordance with local regulations.

Specifications for ActiReader

Environmental

Operating Storage

0 Deg. C to 40 Deg. C -10 Deg. C to 50 Deg. C
(32 Deg. F to 104 Deg. F) (14 Deg. F to 122 Deg. F)
0 to 95% RH 0 to 95% RH

500 to 1060 kPa

(5600 feet to sea level)

Temperature

Relative Humidity
Atmospheric Pressure

Physical

Dimensions: 114 L x 72 W x 34 H (mm)
Weight: 158 grams
Case Material: ABS plastic

Electrical

Data Port: DB9 Serial Port (a compatible USB to serial port adapter can be used)
Battery Type: 9V Lithium (Eveready L522)
Battery Life: 6 Months

AC Voltage Source:
DC Voltage Source:

AC Current:
DC Current:
Protection Against Electric Shock:

Degree of Protection Against Electric
Shock:

Sterile:
Modes of Operation:
Electromagnetic Compatibility:

Fuses:
Power Supply Model Nos:

Standards Compliance

100 to 240 V AC, 50/60 Hz

9-12V DC (when operated with the external DC power adaptor
accessory)

0.4 A maximum

1.5 A maximum

Internally powered

Type BF Applied Part

Non-Sterile

Continuous

The device meets the requirements of EN 60601-1-2, second edition
(2001)

There are no user-replaceable fuses

DSA-0151D-12

Test Description

Standard

IEC60601 Medical Electrical Equipment - Part 1: General Requirements for Safety

-1

IEC60601 Medical Electrical Equipment - Part 1-1: General Requirements for Safety - Collateral Standard:
-1-1 Safety Requirements for Medical Electrical Systems

IEC60601 Medical Electrical Equipment - Part 1-2: General Requirements for Safety - Collateral Standard:
-1-2 Electromagnetic Compatibility - Requirements and Tests

IEC60950 Information Technology Equipment - Safety - Part 1: General Requirements

-1




Disposal

When necessary, dispose of the device and accessories in accordance with local regulations.

EMC Information

Guidance and Manufacturer’'s Declaration

- Electromagnetic Emissions

This device is intended for use in the electromagnetic environment specified below. The user of this device should make

sure it is used in such an environment.

Emissions Compliance Electromagnetic Environment - Guidance

Test

RF emissions Group 1 This device uses RF energy only for its internal function. Therefore, its RF
emissions are very low and are not likely to cause any interference in nearby

CISPR 11 . .
electronic equipment.

RF emissions Class B This device is suitable for use in all establishments, including domestic
establishments and those directly connected to the public low-voltage power

CISPR 11

- supply network.

Harmonic Class A

emissions

IEC 61000-3-2

Voltage Complies

fluctuations/

Flicker

emissions

IEC 61000-3-3

Guidance and Manufacturer’'s Declaration

- Electromagnetic Immunity

This device is intended for use in the electromagnetic environment specified below. The user of this device should make

sure it is used in such an environment.

Immunity Test

IEC 60601 Test Level

Compliance Level

Electromagnetic Envir

Electrostatic Discharge (ESD)
IEC 61000-4-2

+6V contact
+8V air

+6 kV contact
+8 kV air

Floors should be wood,
tile. If floors are coverec
material, the relative hu
least 30%.

Electrical fast Transient/burst
IEC 61000-4-4

+2kV for power supply lines
+1kV for input/output lines

+2kV for supply mains
+1kV for input/output lines

Mains power quality sho
typical home or hospital

It is noted certification t
obtained recognizing the
download of data to the
not considered to cause
download is stopped, th
that and error has occur
would then reinitiate the
Interference that would
is anticipated to be of st
that the subsequent dov
successful.

Surge
IEC 61000-4-5

+1kV differential mode

+2kV common mode

+1kV differential mode

+2kV common mode

Mains power quality sho
typical home or hospital

Voltage dips, short interruptions
and voltage variations on power
supply input lines

IEC 61000-4-11

<5% UT (>95% dip in UT )
for 0.5 cycle

40% UT (60% dip in UT)
for 5 cycles

70% UT (30% dip in UT) for
25 cycles

<5% UT (>95% dip in UT )
for 0.5 cycle

40% UT (60% dip in UT) for
5 cycles

70% UT (30% dip in UT) for
25 cycles

<5% UT (>95% dip in UT)

Mains power quality sho
typical home or hospital



<5% UT (>95% dip in UT) for 5 sec

for 5 sec

Note: UT is the a.c. mains voltage prior to application of the test level.

Guidance and Manufacturer’'s Declaration - Electromagnetic Immunity

This device is intended for use in the electromagnetic environment specified below. The user of this device should make
sure it is used in such an environment.

Immunity test

IEC 60601 Test Compliance Level (FDA)

Electromagnetic Environment

IEC 61000-4-6
Radiated RF
IEC 61000-4-3

150 kHz to 80 MHz

3V/m 3V/m
80 MHz to 2.5 GHz

Level
Power frequency (50/60 Hz) 3 A/m 3 A/m Power frequency magnetic fields
magnetic field levels characteristic of a typical
IEC 61000-4-8 typical home or hospital environt
Conducted RF 3 Vrms 3 Vrms Portable and mobile RF commun

equipment should be used no cl
part of the device, including cab
recommended separation distanc
from the equation applicable to
of the transmitter.

It is noted certification to IEC 6C
obtained recognizing that interru
download of data to the reader «
not considered to cause harm. V
download is stopped, the user is
that and error has occurred and
would then reinitiate the downlo

Interference that would interrupt
is anticipated to be of short dure
that the subsequent download w
successful.

Recommended Separation Di

d=12P

80 MHz to 800 MI

d=23/P 800MHzto25GF

where P is the maximum output
of the transmitter in watts (W) ¢
the transmitter manufacturer an
recommended separation distan

(m).

Field strengths from fixed RF tra
determined by an electromagneti

survey @ should be less than the
level in each frequency rangeb.

Interference may occur in the vi
equipment marked with the follo

\



Note 1: At 80 MHz and 800 MHz the higher frequency range applies.

Note 2: These guidelines may not apply in all situations. Electromagnetic propagation is affected by absorption and reflection fi

structures, objects and people.

a. Field strengths from fixed transmitters, such as base stations for radio (cellular/cordless) telephones and land mobile radio
radio, AM and FM radio broadcast and TV broadcast cannot be predicted theoretically with accuracy. To assess the electrormr
environment due to fixed RF transmitters, an electromagnetic site survey should be considered. If the measured field stren
location in which the device is used exceeds the applicable RF compliance level above, the device should be observed to ve
operation. If abnormal performance is observed, additional measures may be necessary, such as re-orienting or relocating

b. Over the frequency range 150 kHz to 80 MHz, the field strengths should be less than 3 V/m.

Recommended Separation Distances between Portable and Mobile RF Communications Equipment and This
Device

This device is intended for use in an electromagnetic environment in which radiated RF disturbances are controlled. The
customer or the user of this device can help prevent electromagnetic interference by maintaining a minimum distance
between portable and mobile RF communication equipment (transmitters) and this device as recommended below,
according to the maximum output power of the communications equipment.

Rated Maximum Power Separation Distance According to Frequency of Transmitter (m)
Output of Transmitter 150 kHz to 80 MHz 80 MHz to 800 MHz 800 MHz to 2.5 GHz
(W) d=12/P d=12JP d=23JP
0.01 0.12 0.12 0.23
0.1 0.38 0.38 0.73
1 1.2 1.2 2.3
10 3.8 3.8 7.3
100 12 12 23

For transmitters rated at a maximum output power not listed above, the recommended separation distance d in
meters (m) can be estimated using the equation applicable to the frequency of the transmitter, where P is the
maximum output power rating of the transmitter in watts (W) according to the transmitter manufacturer.

Note 1: At 80 MHz and 800 MHz, the separation distance for the higher frequency range applies.

Note 2: These guidelines may not apply in all situations. Electromagnetic propagation is affected by absorption and
reflection from structures, objects and people.

Emissions Declaration

Hereby,

Respironics Inc.
1001 Murry Ridge Lane
Murrysville, PA 15668 USA

declares that this class 1 radio equipment is in compliance with the essential requirements and other relevant provisions

of Directive 1999/5/EEC.

Note : You may request a “Declaration of Conformity” for this product from the Regulatory Affairs Department by
contacting Product Support: Phone: +1 (541) 598-3800 or 800-685-2999




Actogram/Graph Tab

This tab contains the default settings for the Actogram or Graph. Changing control settings for one or more of these
properties does not affect any open Actograms or Graphs. To view the changes, close and reopen the Actogram or
Graph.

Actogram/Graph Parameters
Actogram Length

This control sets the default number of days displayed in the visible part of the Actogram window.

Component Visibility

These buttons hide or show information in the Actogram.

Graph Width
This control sets the displayed width of the Graph.

Activity Scale (counts)

This control adjusts the minimum and maximum value of activity counts displayed on the Actogram.

While Light Scale (lux)

This control adjusts the minimum and maximum illuminance value displayed on the Actogram.

Color Light Scale (HW/cm 2)

This control adjusts the minimum and maximum irradiance in (pW/cmz) value displayed on the Actogram.

Color Light Scale (photons/cm 2/s)

This control adjusts the minimum and maximum flux in (photons/cm 2/s) value displayed on the Actogram.

Light/Dark Bar
This control adjusts the time bar above the Actogram and light/dark shading.

All Light (24 hours of light on) check box

Changes the light/dark bar and Actogram shading to indicate the subject was in light for the duration of the analysis.

All Dark (24 hours of light off) check box

Changes the light/dark bar and Actogram shading to indicate the subject was in darkness for the duration of the
analysis.

You may click the Restore Defaults button to reset the software to its default settings.



Analysis Tab

Actiware analyzes the recorded data in accordance with the parameter settings on this tab. Definitions of each analysis
parameter are given below. You can also display the definitions of each parameter by holding your mouse cursor over
the parameter names on the left side of the Analysis tab. This displays the definition at the bottom of the window.

Active Analysis : Parameters in this column correspond to the currently selected analysis.

New Analysis : Parameters in this column correspond to any newly created analysis. These parameters are applied by
default when opening an analysis. These default values are unique to each Windows logon user name.

e Click the << button to set Active Analysis parameter settings equal to New Analysis parameter settings.
e Click the >> button to set New Analysis parameter settings equal to those of the Active Analysis.

e Click the Restore Defaults button to reset to the factory released parameter settings.

Analysis Parameters
Wake Threshold Selection

Use this control to select a method for calculating wake threshold. If Automatic is selected, the wake threshold is
computed based on the mean activity value.

Wake Threshold Value

The minimum number of activity counts required for an epoch to be scored as wake. This threshold value is compared
to the value calculated by the Actiware sleep/wake detection algorithm for each epoch. If the value calculated for an
epoch is above the wake threshold, then the epoch is scored as wake.

Refer to the Wake Threshold Selections and Wake Threshold Values table for additional information.

Note : By increasing the wake threshold value, fewer epochs are scored as wake.

Sleep Interval Detection Algorithm
Use this control to select the method for calculating sleep onset and sleep end:

¢ The Immobile minutes option uses the number of minutes scored as immobile as the basis for identifying sleep
start and sleep end times. This is the recommended option.

e The Sleep epochs option uses a number of epochs scored as sleep as the basis for identifying sleep start and sleep
end times.

Note : Sleep onset and sleep end are calculated automatically once a rest interval is set.

Immobile Minutes for Sleep Onset

Use this control to set the number of immobile minutes required to calculate sleep onset. Beginning with the first epoch
of a rest interval, the algorithm identifies the first group of epochs of the selected length for which all epochs but one
are scored as immobile. Sleep onset is then set to the first epoch of the period satisfying these requirements.

Note : This parameter is applied only if the Immobile Minutes option is selected for the sleep interval detection
algorithm.

Immobile Minutes for Sleep End

Use this control to set the number of immobile minutes required to calculate sleep end. Beginning with the last epoch of
a rest interval, the algorithm identifies the last group of epochs of the selected length for which all epochs but one are
scored as immobile. Sleep end is then set to the last epoch of the period satisfying these requirements.

Note : This parameter is applied only if the Immobile Minutes option is selected for the sleep interval detection
algorithm.



Epochs for Sleep Onset

Use this control to set the number of epochs scored as sleep that is required to calculate sleep onset. Beginning with the
first epoch of a rest interval, the algorithm identifies the first group of epochs scored as sleep that is at least this
number of epochs in length. Sleep onset is then set to the first epoch of the period satisfying these requirements.

Note : This parameter is applied only if the Sleep Epochs option is selected for the sleep interval detection algorithm.

Epochs for Sleep End

Use this control to set the number of epochs scored as sleep that is required to calculate sleep end. Beginning with the
last epoch of a rest interval, the algorithm identifies the last group of epochs scored as sleep that is at least this number
of epochs in length. Sleep end is then set to the last epoch of the period satisfying these requirements.

Note : This parameter is applied only if the Sleep Epochs option is selected for the sleep interval detection algorithm.

Actogram Start Hour

The hour at which the Actogram and daily intervals begin. This setting affects daily interval statistics.

Light Threshold (White)

This control is used to calculate Time Above Light Threshold (TALT). Actiware will quantify the amount of time that the
Actiwatch was exposed to light levels above this threshold for a given interval (Actiwatch-L, Actiwatch2, Actiwatch
Spectrum only).

Light Threshold (Red, Green, Blue)

This control is used to calculate Time Above Light Threshold (TALT) for each color channel. Actiware will quantify the
amount of time that the Actiwatch was exposed to light levels above this threshold for a given interval (Actiwatch
Spectrum only).

RGB Light Units
Units of red, green, blue light applied to measurements, statistics, and data output. Irradiance has units of p.W/cm2

(microwatts per squared centimeter). Flux has units of photons/cm”~2/s (photons per squared centimeter per second).

Refer to the Actogram/Graph View toolbar section for additional information.



Audit Trails

The Audit Trail feature of Actiware is designed to display all changes made to subjects, Actiwatch data items, and
analyses. Because the relationship between these items is hierarchical, the Audit Trail window displays all the parents of
any selected item.

If an analysis is selected for Audit Trail display, then the Audit Trail shows all changes for that analysis, its parent
Actiwatch data item, and the subject that owns both of them.

To view the audit trail right-click on a saved analysis and select the Audit Trail menu item. Each row in the left side of
the window represents either a new data record or a change to an existing record.

The change list on the left side of the Audit Trail window displays the date, type of change, unique ID, and digital
signature information (Clinical Trials version Only) for each change. Click on a row in the table to highlight an item. The
Properties area on the right side displays the details of the change for the highlighted item.

When a highlighted row represents an edit, the Prior Value column contains the values before the edit.

The most powerful feature of the Audit Trail window is the ability to display all previous revisions of records. When an
Actiwatch data item is highlighted, the Show Graph button is enabled. If you highlight an analysis row, then all the
buttons are enabled and you can create an audit version of an Actogram, Statistics Table, or a Data List.

If the analysis has been edited and saved, then multiple rows are displayed. Highlighting the last row reflects the most
recent version of the analysis. Pressing the Show Actogram button displays the current Actogram in the normal
display window, except the title is preceded with the word Audit. Select other rows to display previous versions.

Note : Closing the Audit Trail window closes all Actograms, Data Lists, and Statistics Tables that were created by the
Audit Trail window. To view historical audit items, keep the Audit Trail window open and either move it out of the way,
or minimize it.



Auto Intervals Tab

Actiware is capable of inserting multiple types of intervals into the Actogram automatically. This tab allows you to
change the settings.

When a New Analysis is Opened

Select the Convert off-wrist time to Excluded Intervals check box to have the software automatically include all
off-wrist time in excluded intervals. This applies to all new analyses (Actiwatch Spectrum only).

Note : The Actiwatch Spectrum device is capable of determining when it is off the subject's wrist. For each epoch the
device records on or off wrist status.

Select the Automatically Set Major Rest Intervals check box to automatically create rest intervals for periods of low
activity that are longer than three hours, when a New Analysis window is opened. This will be an approximation of when
the subject was in bed or resting for an extended period of time.

Select the Automatically Set Minor Rest Intervals check box to automatically create rest intervals for periods of low
activity that are shorter than three hours, when a New Analysis window is opened. This will be an approximation of
when the subject was napping.

Automatically Set Major Rest Intervals Settings

Select the Detect only one Rest Interval per day check box to detect one rest interval per 24 hours. This will be the
longest rest interval for that 24-hour period.

Select the Use Event Markers to adjust Rest Interval start and end times check box to force the start and end of
the major rest interval to the nearest event marker. When setting the start of the rest interval, Actiware will search up
to half the rest interval duration after, then 30 minutes before, the rest interval start time for an event marker. If one is
found, the event marker time becomes the start of the rest interval. Conversely, for the end of the rest interval,
Actiware will search up to half the rest interval duration before, then 30 minutes after, the rest interval end time for an
event marker. If one is found, the event marker time becomes the end of the rest interval.

Note : This setting only applies if the Detect only one Rest Interval per day setting is enabled.

Automatically Set Minor Rest Intervals Settings
Sensitivity : Select High to detect more minor rest intervals; select Low to detect fewer minor rest intervals.

Minimum Minor Rest Interval Size: This is an indication of the shortest allowable rest interval that will be detected
by the minor rest interval algorithm. It is controllable from 15 to 75 minutes.

A Sensitivity setting of Medium and a Minimum Minor Rest Interval Size of 40 minutes are recommended for best
results. Testing has revealed that the minor rest interval algorithm is most effective at those settings.



Automatic Method

Actiware can automatically create three types of intervals based on automated software algorithms:
1. Excluded Intervals (for times that Actiwatch Spectrum indicated it was not on the wrist)
Set using Tools > Convert Off-Wrist Time to Excluded Intervals.

Or whenever a New Analysis is opened by checking the Convert off-wrist time to Excluded Intervals box in Tools
> Options > Auto Intervals tab.

2. Major Rest Intervals (for periods of low activity that are three hours or longer in duration)
Set using Tools > Automatically Set Major Rest Intervals.

Or whenever a New Analysis is opened, via the Automatically Set Major Rest Intervals box in Tools > Options >
Auto Intervals tab.

Refer to Auto Intervals tab for settings that affect the way Major Rest Intervals are determined.

3. Minor Rest Intervals (for periods of low activity that are shorter than three hours)
Set using Tools > Automatically Set Minor Rest Intervals.

Or whenever a New Analysis is opened, via the Automatically Set Minor Rest Intervals box in Tools > Options >
Auto Intervals tab.

Refer to Auto Intervals tab for settings that affect the way Minor Rest Intervals are determined.



Exporting Data - Batch Processing

This option is used to export data from multiple analyses from the currently open database. You can elect to send the
data to individual text files or to a single composite file.

Note : For detailed tutorials on how to Export Data please visit http://www.learnactiware.com/tutorials

Batch Processing - Individual Export Files

This creates multiple comma-separated variable length (.csv) ASCII text files that can be opened directly by Microsoft
Excel. They can contain the data and analysis results for individual analyses.

Tip: One ASCII file is created for each Actiware Analysis selected for export.

Use the Text File Export Batch Wizard, accessible by selecting Tools > Text File Export Batch from the main menu
bar to create the file (or many standard individual export files).

Batch Processing — Combined Export File

This creates a comma-separated variable length (.csv) ASCII text file that can be opened directly by Microsoft Excel. It
contains the data and analysis results from multiple analyses.

Tip: A single ASCII file containing the combined results from all selected analysis is created.

Use the Text File Export Batch Wizard, accessible by selecting Tools > Text File Export Batch from the main menu
bar to create the file (or many standard individual export files).

Note : Combined export files are not available for epoch-by-epoch data.

To execute a batch export:

1. Select Tools > Text File Export Batch from the main menu bar.

2. Confirm that the currently active database contains the data you want to export and click Next.

3. Select either Individual Export Text Files or Combined Export File based on your requirements.
4. Select the destination of the exported data by clicking the Browse button.

5. Click the Options button to make any changes to the data selected to export.

6. Click Next.

7. Select the analyses that you want to include in the export file by clicking the applicable check boxes.
8. Click Next.

Notes :
e The check boxes for this window are hierarchical. If you select a subject, or Actiwatch data entry all analyses
associated with that subject or Actiwatch data set will be included in the export file.

e Hidden subjects are shown in the display.

e If you do not want to be prompted, should an error occur during the export process, select Suppress Error
Messages.
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10.

11.

12.

13.

14.

Select the Overwrite Existing Files check box if you want to overwrite existing export file(s) without being
prompted.

Click Next.

Select the De-identify Patient Data check box if you would like to erase patient data from the export file.
Click Next to process your data and create the export.

Click OK to acknowledge the completion of the batch export process.

Click Finish to complete the Export Batch Wizard.

Note : If any errors occur, you have the option to view the log file for details by selecting View Log.

Tip: You may select the Browse button to open the destination folder for your exports.



Battery Management

Locate the appropriate device below and follow the corresponding instructions to change its battery, or to return the
device to Philips Respironics for battery replacement.

CAUTION! The black ActiReader model uses a 9V Lithium battery. The white Actiwatch Reader uses a standard 9V
battery. These batteries are not interchangeable, and may result in damage to your device. Use of the improper battery
will void the warranty.

CAUTION! It is important that you thoroughly read the following information prior to changing the battery. Failure to
follow procedures may result in immediate or subsequent damage to the device.

WARNING! Do not dispose of lithium batteries in fire or flame. An explosion may result. Dispose only in accordance
with manufacturer’'s recommendation or local codes.

Actiwatch Spectrum PRO or Plus Battery

The battery in the Actiwatch Spectrum PRO and Plus is a lithium ion rechargeable battery. The battery is automatically
recharged whenever the Actiwatch is connected to the computer or plugged into an AC outlet via the USB cable except
when it is in Sleep Mode.

Total recharge time from depleted to full is approximately 2 hours. With a full charge, the Actiwatch Spectrum PRO has
sufficient battery life for a typical 50 day study. With a full charge, the Actiwatch Spectrum Plus has battery life for a 60
day study. With 20 minutes of charging the Spectrum PRO or Plus device has sufficient charge to carry out a typical 14
day study.

The battery cannot be replaced by the user and should be returned to Philips Respironics for replacement, if necessary.
Contact Product Support for instructions.

The display on the Spectrum PRO and Plus including a battery icon indicating charge status. Additionally, during
charging, the display’s backlight will blink; when fully charged the display’s backlight will be constantly lit.

Actiwatch Spectrum Plus and PRO devices should be fully charged after use and put into the sleep mode before storage.
Batteries for Actiwatch Spectrum Plus and PRO devices in storage should be checked and recharged every 9-10 months
to maintain performance.

Devices stored longer than 10 months without recharging will lock and will require service to unlock the device.

Data is still available when the device is locked, but the device cannot be used to collect additional data.

Actiwatch Spectrum Battery

The battery in the Actiwatch Spectrum should last 1 to 2 years based on usage (~270 days for continuous usage). The
battery cannot be replaced by the user and should be returned to Philips Respironics for replacement. Contact Product
Support for instructions.

Actiwatch 2 Battery

It is recommended that the Actiwatch 2 battery be charged before each use. The Actiwatch 2 battery automatically
recharges each time it is in the Communications Dock and either plugged into the computer or plugged into an AC
outlet. Total recharge time may take between 12 and 24 hours. The battery cannot be replaced by the user and should
be returned to Philips Respironics for replacement, if necessary. Contact Product Support for instructions.

Actiwatch 2 devices should be fully charged after use and put into the sleep mode before storage. Batteries for
Actiwatch 2 devices in storage should be checked and recharged every 4-6 weeks to maintain best performance.

Note : Philips Respironics recommends charging the device for a full 24 hours between each use to optimize battery life.

ActiReader Battery Replacement
1. Disconnect the AC electrical supply and set the Power toggle switch to OFF.

2. Turn the ActiReader over so the battery cover is facing up.



3. Slide the battery cover in the direction of the arrow.

4. Carefully remove the battery from the housing unit and gently disconnect the battery terminals.
5. Replace the battery.

6. Slide the battery cover back into place on the ActiReader.

7. Set the Power toggle switch to the ON position.

8. Verify the red LED Power light is blinking.

Legacy Actiwatch Batteries

This information applies to the Actiwatch-16/64, Actiwatch-L, and Actiwatch Score devices only. Nearly all Actiwatch
devices use the CR2025 coin-cell battery. The methods used to change the battery are identical for all legacy devices. If
you have an earlier Actiwatch, refer to the Instruction Manual for that device, or read the Battery Change Instructions
included with the Battery Change Kit available from Philips Respironics.

Actiware contains a Change Battery Wizard. The wizard will take you through the process step-by-step, from replacing
the battery to testing the Actiwatch and changing the battery fitted date.

CAUTION! It is important that you thoroughly read the following information prior to changing the battery. Failure to
follow procedures may result in immediate or subsequent damage to the product.

CAUTION! To retain the integrity of the waterproof seal, it is recommended that you change the O-ring in the battery
compartment at the same time you change the battery.

The Actiwatch battery is required for data collection, reading, and writing. Actiwatch has a non-volatile memory, i.e.,
data stored are not lost after the battery has run down. If you are attempting to read a device with a low battery, the
Ready LED will still light on the reader. It is recommended that you keep a log of the battery changes for each
Actiwatch.

The Actiwatch battery is a CR2025, 3-Volt, 220-mAmp-hour Lithium Manganese cell. To properly install this battery,
specific items may be required. These items are included in the Battery Change Kit from Philips Respironics.

Changing an Actiwatch 16/64/L or Score Battery

1. Remove the band from the watch. Use the screwdriver supplied to loosen (approximately five full turns) or remove
the screws in the slots in the battery cover of the Actiwatch.

2. Carefully remove the battery cover. If you have loosened the screws, press down slightly and rotate the cover
clockwise. If you have removed the screws, simply lift the cover free from the frame.

3. Remove the battery and discard properly.

CAUTION! Use extreme care to avoid scratching the metal surface of the device or battery cover. Scratches can cause
the watch to leak.

4. Thoroughly clean the O-ring channel with alcohol.

CAUTION! Prior to assembling the Actiwatch, check carefully for lint, hairs, or other debris which may compromise the
seal integrity.

5. Place a new O-ring into the channel in the back cover using the following technique:

e Pre-stretch the O-ring by gently flexing it in several directions.
e Place a portion of the O-ring in the channel and hold it with your thumb or finger.
e Use a finger on the other hand to guide the O-ring into the channel.

e Be sure that the O-ring is properly seated in the channel, and is not twisted or deformed.



6. Place a new battery into the Actiwatch case, positive (+) side up.

7. Replace the back cover on Actiwatch and replace the screws. If the screws have not been removed completely,
rotate the back cover counterclockwise until the slots in the back are firmly seated around the screws, and the back

is square with the case.

8. Tighten all four screws in an “X” pattern until all screws are snug. Take care not to over-tighten to the extent of
stripping the threads or twisting off the heads.

CAUTION! DO NOT over tighten the screws. They can be easily stripped.



Cleaning Instructions

Actiwatch 2

Cleaning the Actiwatch 2 Plastic Case

Actiwatch 2 may be cleaned by using a cloth moistened with a detergent and warm water. Do not use an alcohol based
detergent on the plastic case parts.

Cleaning the Actiwatch 2 battery contacts

Debris and lotion may accumulate in the four battery contacts on the back of the Actiwatch 2. These should be cleaned
between each use using a cotton swab and a very small amount of isopropyl alcohol.

Note : Excess alcohol may compromise the seals of the device.

Cleaning the Actiwatch 2 Band

The Actiwatch 2 bands are disposable, but when detached from the device may be cleaned with detergents including
those with an alcohol base.

Actiwatch Spectrum

Cleaning the Actiwatch Spectrum Plastic Case

Actiwatch Spectrum may be cleaned by using a cloth moistened with a detergent and warm water. Do not use an
alcohol based detergent on the plastic case parts.

Cleaning the Actiwatch Spectrum Band

The Actiwatch Spectrum bands are disposable, but when detached from the device may be cleaned with detergents
including those with an alcohol base.

Legacy Actiwatches (AW16/64/L/Score)

Cleaning the Actiwatch Score Device

Caution! Do not clean this device while the battery cover is off.

Clean the Actiwatch Score device as follows:
1. Clean with the battery cover on.

2.  Wet a corner of a clean cloth with warm water. Add a drop or two of mild detergent to the wet cloth and gently
wipe the Actiwatch device. Wet another corner with warm water and wipe away soap residue.

Gently dry with a paper towel or soft cloth.

4. Mount the Actiwatch Score back on the clean band.

Cleaning the Actiwatch Score Band



Actiwatch Score bands can be washed and reused. However, it should be noted that Actiwatch studies involve mounting
Actiwatch on the body. With some subjects, this may raise particular sensitivities with respect to reusing the bands, and
that should be taken into consideration. Additional bands are inexpensive and are available from the manufacturer.

Clean the band as follows:
1. Remove the band from the device.
2. Hand wash the band in warm water with a mild detergent. Rinse.

3. Gently dry with a paper towel or soft cloth, or air dry.



Clinicians Report Tab

The Clinicians Report contains an Actogram and summary statistics and is designed to provide clinicians with the
statistics they require to review patient sleep/wake history. This report can also be used to submit for reimbursement.
The report is generated as an RTF (Rich Text Format) file which allows the user to record the reasons for using the
device and interpretation of the results in specific fields.

To set the Clinicians Report configuration options:

1.

Select Tools > Options from the main menu bar.
Click on the Clinicians Report tab, and enter/specify criteria for the report in the following sections:

Header :

e Click the Include Letterhead Graphic check box if you want to place a logo in the letterhead area of the
report. GIF, BMP, or JPG graphic file formats are acceptable.

e If you selected the Include Letterhead Graphic options, click the Browse button to locate the graphic image
file on your computer.

e Type or select the amount of Header space to provide at the top of the report when using company letterhead
paper.

Body :

¢ Actogram days per page - The number of days to display in a report page. Each row represents 24 hours
from the Actogram start hour. These statistics are based on the rest and sleep intervals that start in that 24-
hour day.

e Bed Time - The start time of the longest rest interval in that 24-hour day.

e Get Up Time - The end time of the longest rest interval in that 24-hour day.

e Time in Bed - The sum of the durations for all rest intervals that are associated with the 24-hour day.

o Total Sleep Time - The sum of the total sleep time for all sleep intervals associated with the 24-hour day.
¢ Onset Latency - The sum of the onset latency for all sleep intervals associated with the 24-hour day.

o Sleep Efficiency - The total sleep time divided by time in bed multiplied by 100.

e WASO - The total number of minutes scored as wake within the sleep intervals associated with the 24-hour
day.

e # Awakenings - The total number of wake bouts within the sleep intervals associated with the 24-hour day.

Note: The Summary Statistics section of the Clinicians Report is a table of minimum, maximum, and mean values
reported during the data collection session for each selected statistic.

Report Folder Location :

e Click the Browse button to select the folder in which the Clinicians Reports will be saved. The name of the
report has the following format: ‘Actigraphy Report--SUBJECTID_X.RTF’ where SUBJECTID is the subject ID
associated with the analysis and X is the number added if there are more than one report with that name. The
first report with that name has no '_X’, the second report is *_1'.

Footer :

e Enter an optional institution or company name (up to 40 characters) to appear at the bottom center of each
report page.

To generate a Clinicians Report:

1.

Open an analysis by double-clicking on its icon in the Database Viewer.



2. Select File > Clinicians Report from the main menu bar, or click the Clinicians Report button on the toolbar.
Note: The report is displayed as an RTF file in your computer's default RTF reader software, such as Microsoft Word
Actiware will attempt to open your default RTF Viewer. Once the report has been created your RTF viewer will be
minimized. The report and any changes are not saved within the Actiware Software.

To edit the Clinicians Report:
1. Enter the rationale for using the Actiwatch with this patient in the Indications for Use box.

2. Enter the interpretation of the activity data in the Interpretations box.



Configuring a Legacy Actiwatch

This section applies to legacy Actiwatch devices such as Actiwatch-16/64, Actiwatch-L, and Actiwatch Score. Before an
Actiwatch is given to a subject, it must be configured with basic subject information and data collection parameters. The
Configure Actiwatch Wizard presents several windows to make the configuration quick and easy.

Install the ActiReader or Actiwatch Reader prior to configuring an Actiwatch (refer to ActiReader or Actiwatch Reader for
details), and connect the ActiReader or Actiwatch Reader to the computer prior to beginning the configuration procedure
below.

CAUTION ! The Configure Actiwatch wizard will delete all setup information and data stored in the Actiwatch. To stop
this wizard, select the Cancel button. To retrieve data, refer to Retrieve Data from Actiwatch .

To configure an Actiwatch for subject use, complete the following procedure:
1. Start the Configure Actiwatch wizard:

a. Select Communications > Actiwatch Console from the main menu bar.

The Configure Actiwatch Wizard opens.

b. Select the ActiReader/Legacy Actiwatch device.

c. Remove the wrist/foot bands from the Actiwatch (optional), as the bands may interfere with proper Actiwatch
placement.

d. Place the Actiwatch on the reader.

The green dot on the metal side of the Actiwatch must align with the green dot on the ActiReader. Verify that
the metal side is facing up, the green dots are adjacent, and the green LED 'ALIGNED’ light is on.

Al gy LTS s -

Actiwatch Alignment

Note : If you have not yet retrieved the data, click Retrieve now.

e. To configure the Actiwatch device, click Configure .

f. You may be prompted to retrieve any data currently in memory. If you want to continue the configuration without
retrieving the data, click Discard and Continue .

g. Click Next to continue.

The wizard checks the Actiwatch serial number and battery life. If a Low Battery Warning appears, choose one of
the three options from the pop-up window. If the warning does not appear, proceed to the next step.



¢ Change Battery —wizard will guide you through the battery replacement process (see Actiwatch Battery
Replacement later in this manual).

¢ Changed Battery, update —wizard will update the database with the new battery information.

e Ignore —wizard will ignore the Low Battery Warning.

h. Click Next to continue.

2. Edit Subject Information:

a. Select an existing Subject from the drop-down list or click the New Subject button to add a new subject to the
database.

Note : You can edit the current, existing Subject by clicking the Edit Subject button.

When an existing subject is selected from the drop-down list, the Subject Name, Subject DOB, Age, and Gender
boxes are filled in.

b. Click Next when you have completed editing/adding subject information.

3. Set Data Collection Parameters:

a. Select a Start Time and date from the drop-down lists.
b. Select an Epoch Length from the drop-down list.

Epoch Length is the period of time Actiwatch will accumulate activity counts before saving the sample to memory.
Select the epoch length by clicking in this field. The choices will appear sequentially.
When selecting epoch length, consider the following:

e If actual recording time is in red, then the battery may need to be changed.

e Time zone selection should be where the data will be collected, not the current time zone of the computer
location.

e When configuring the Actiwatch for sleep analysis, use an epoch length of 2 minutes or less, otherwise sleep
analysis statistics will not be calculated.

Epoch Number of Maximum Delay in
Length Epochs per Start Time
Day

15 seconds 5760 5 days

30 seconds 2880 11 days

1 minute 1440 22 days

2 minutes 670 49 days

5 minutes 288 114 days

10 minutes 144 ~180 days*

15 minutes 96 ~180 days*

* Actual start delay time may be limited by battery life

Note : For sleep analysis, it is recommended that you select an interval of one minute or less. Data with sampling
epochs of greater than two minutes cannot be analyzed using Actiware-Sleep analysis.

The Recording Time is the time at which the activity monitor will fill its memory with samples based on the epoch
length selected.

Recording Time Table (for epochs > 15 seconds)



Memory 15 30 sec 1 min 2 min 5 min 10 min 15 min
sec

Actiwatch-16K 2.8 5.6 11.2 22,5 56.4 112.8 169.3

Actiwatch-64K 1.3 22.7 45.4 90.8 ~180* ~180* ~180*

Actiwatch-L 37 7.5 15.1 30.2 75.7 151 ~180*

Actiwatch Score 5.6 11.2 22.4 44.9 ~90* ~90* ~90*

* Actual recording time may be limited by battery life

Note : Actiwatch-L devices manufactured before July 1st, 1999 have 32K memory and shorter recording times.

Note : Maximum battery life is 180 days for Actiwatch16, Actiwatch64, and Actiwatch-L, and 90 days for
Actiwatch Score.

c. Confirm the Time Zone displayed.

This is the default time zone as set on your computer. If you want to change it, for the Actiwatch configuration,
click the associated Edit button and select a new time zone.

d. Click Next to continue with the wizard.

If you are configuring an Actiwatch Score, a Score Range window appears.

e Set the minimum and maximum score ranges by entering numeric values (0-15) or by using the scroll
arrows.

e Click Next to continue.

If configuring an Actiwatch-16/64 or Actiwatch-L, skip to step 5.
4. Set Actiwatch Score Audible Reminder:
a. Click the Enable Audible Reminder check box.

b. Use the following buttons to add or remove audible reminders from the list:
¢ Add Single Reminder
¢ Add Recurring Reminders
o Delete Selected (select items in list)

e Clear List

c. To print the list of audible reminders, click the Print List button.

d. Click Next to continue.

CAUTION ! Do not remove the Actiwatch from the ActiReader during the Configure Actiwatch Wizard process until
instructed to do so.

5. When prompted, remove the Actiwatch from the reader and click Finish to complete the Configure Actiwatch Wizard.

Actiwatch Score

Battery Life
The battery life for Actiwatch Score is primarily affected by the following:
The number of score entries (whether prompted by an audible reminder or not)
e Time taken to enter a score (when the LEDs are lit) The following table is the battery life in days as a function of the



average scores per day, and the average score entry time (approximate):

Time taken to enter score
10 sec 20 sec 30 sec
Score events 5 139 days 123 days 110 days
entered by day 10 123 days 100 days 84 days
20 100 days 73 days 57 days
40 73 days 47 days 35 days




Configuring an Actiwatch 2 or Actiwatch Spectrum

Before an Actiwatch is given to a subject, it must be configured with basic subject information and data collection
parameters. The Configure Actiwatch Wizard presents several windows to make the configuration quick and easy.

Connect the Actiwatch 2 or Actiwatch Spectrum Communications Dock to the computer prior to beginning the
configuration procedure below.

CAUTION ! Configuring an Actiwatch 2 or Actiwatch Spectrum will delete all previous physiological data from the
devices. Always 'Retrieve' data before configuring the Actiwatch devices. To stop this wizard, select the Cancel button.

To retrieve data, refer to Retrieve Data from an Actiwatch 2 or Actiwatch Spectrum .

To configure an Actiwatch 2 or Actiwatch Spectrum for subject use, complete the following procedure:

1. Insert the Actiwatch 2 or Actiwatch Spectrum into the appropriate Communications Dock.
2. Select Communications > Actiwatch Console from the main menu bar.

3. Select the device you want to configure.

Note : If the Actiwatch device selected has data in its memory, the Retrieve button is outlined. If you have not yet
retrieved the data, click Retrieve now.

4. To configure the Actiwatch device, click Configure .

5. You may be prompted to retrieve any data currently in memory. If you want to continue the configuration, without
retrieving data, click Discard and Continue .

6. Select an existing subject from your database, or click New Subject to create one, then click Next.
7. Select the Epoch Length and the Logging Mode, and click Next.

Epoch Length is the period of time Actiwatch will accumulate activity counts before saving the sample to memory.
Select the epoch length by clicking in this field. The choices will appear sequentially.

Note : For sleep analysis, it is recommended that you select an interval of one minute or less. Data with sampling
epochs of greater than two minutes cannot be analyzed using Actiware.

The Recording Time is the time at which the activity monitor will fill its memory with samples based on the epoch
length selected.

Theoretical Recording Time (days)

Logger Type 15 sec 30 sec 1 min 2 min 5 min
Actiwatch 2 22 ~30* ~30* ~30* ~30*
(activity only)

Actiwatch 2 7 15 30 ~30* ~30*
(activity + light)

Actiwatch Spectrum 44 88 180 270 ~270*
(activity only)

Actiwatch Spectrum 9 18 36 72 182
(activity + colored light)

Actiwatch Spectrum 14 30 60 120 ~270
(activity + white light)

* Actual recording time may be limited by battery life.

8. You may choose to begin data collection as soon as possible by checking the box, or select a Start Time. You may
also choose to collect data until the memory is full by checking the box, or you may enter a data collection duration.



10.

11.

12.

13.

You can also choose to change the time zone in which the data will be collected by clicking the Time Zone button.
This will also affect the time displayed on an Actiwatch Spectrum. When finished, click Next.

Note : Data collection may not begin immediately. Typically, data collection begins within two minutes.

If you are configuring an Actiwatch Spectrum, you will be prompted to choose date and time settings, or you can
choose to disable the LCD display entirely.

Click Configure to proceed with the configuration or click Cancel to make changes.

A confirmation message appears stating that configurations have been selected and prompting you to continue.
Confirm by clicking Erase and Continue .

A progress bar is displayed while the software configures the device. When the configuration is complete, an
information prompt is displayed.

Remove the device from the Communication Dock.



Configuring an Actiwatch Spectrum PRO or Plus

Before an Actiwatch is given to a subject, it must be configured with basic subject information and data collection
parameters. The Configure Actiwatch Wizard presents several windows to make the configuration quick and easy.

Connect the Actiwatch Spectrum PRO or Plus to the computer prior to beginning the configuration procedure below.

Press the right-side button to wake up the device if it is in Sleep Mode.

CAUTION ! Configuring an Actiwatch Spectrum PRO or Plus will delete all previous physiological data from the devices.
Always 'Retrieve' data before configuring the Actiwatch devices. To stop this wizard, select the Cancel button. To

retrieve data, refer to Retrieve Data from an Actiwatch Spectrum PRQ or Plus.

Actiwatch Spectrum PRO

To configure an Actiwatch Spectrum PRO for subject use, complete the following procedure:

1.
2.
3.

Connect Actiwatch Spectrum PRO to the computer using the USB cable.
Select Communications > Actiwatch Console from the main menu bar.

Select the device you want to configure.

Note : If the Actiwatch device selected has data in its memory, the Retrieve button is outlined. If you have not yet
retrieved the data, click Retrieve now.
To configure the Actiwatch device, click Configure .

You may be prompted to retrieve any data currently in memory. If you want to continue the configuration, without
retrieving data, click Discard and Continue .

Select an existing subject from your database, or click New Subject to create one, then click Next.

Select the Epoch Length and the channels of data that you want to be recorded. Once you have made your choices,
click Next.

For Actiwatch Spectrum PRO, you can include one or two subjective scoring parameters (Score A and Score B). You
can additionally provide scoring parameter names that will be included in reports and exports.

Epoch Length is the period of time Actiwatch will accumulate activity counts before saving the sample to memory.
Select the epoch length by clicking in this field. The choices will appear sequentially.

Note : For sleep analysis, it is recommended that you select an interval of one minute or less. Data with sampling
epochs of greater than two minutes cannot be analyzed using Actiware.

The Recording Time is the time at which the activity monitor will fill its memory with samples based on the epoch
length selected.

Theoretical Recording Time (days)

Logger Type 15 sec 30 sec 1 min 2 min 5 min
Actiwatch Spectrum PRO ~50* ~50* ~50* ~50* ~50*
(activity only)

Actiwatch Spectrum PRO ~50* ~50* ~50* ~50* ~50*
(activity + light)

* Actual recording time may be limited by battery life. Actiwatch Spectrum PRO has a maximum battery life of
approximately 50 days of typical use when configured to provide audible and vibratory reminders and to collect
Activity, Light, and Score data. The "Estimated Recording Time” field will display the amount of time the device will
collect data based on available battery life, the enabled channels, and chosen reminder schedule.

Marker and Score data are recorded only when an event is recorded. Hence the data usage is negligible when
compared to the above table.

You may choose to begin data collection as soon as possible by checking the box, or select a Start Time. You may
also choose to collect data until the memory is full by checking the box, or you may enter a data collection duration.

You can also choose to change the time zone in which the data will be collected by clicking the Time Zone button.
This will also affect the time displayed on an Actiwatch Spectrum. When finished, click Next.



10.
11.

12.
13.

14.

15.

Note : Data collection may not begin immediately. Typically, data collection begins within two minutes when no
reminders are selected, or 4 minutes if reminders are chosen.

Choose date and time settings and beeper volume. Additionally you can choose to disable the LCD display entirely.

Click the Advanced button to adjust settings related to whether the beeper will emit for off-wrist and data
collection start. For Spectrum PRO, an additional setting controls whether manual score entries are enabled. Click
Next.

Adjust the minimum and maximum allowable subjective score input value, then click Next.

To configure the Actiwatch Spectrum PRO to provide reminders to the subject to enter scores, check the Enable
Score Reminders check box.

e Click Add to display the “Reminder Schedule” window to choose the settings for a score reminder schedule.
Select whether this schedule is for Score A, Score B, or both. On the left, choose the times of days for the
reminders. On the right, select which days and how many days to repeat the daily schedule. Additionally, each
reminder can be randomized within a selected number of minutes from the nominal time. Click OK to save the
changes and add the schedule, or click Cancel to discard the schedule.

e Click Edit to modify an existing reminder schedule, or click Delete to remove one from the list.

e Click Save to write the list of reminder schedules to an ASPRS (Actiwatch Spectrum PRO Reminder Schedule)
file; or click Load to read a list of reminder schedules from an ASPRS file.

e Multiple reminder schedules can be combined. Click Add to create an additional schedule of reminders.
Duplicates are automatically removed.

e If you want to see the resulting list of reminders, click Show List. If you click Back and adjust the start time or
score channels, the list will be regenerated.

When finished, click the Configure button. A confirmation message appears stating that configurations have been
selected and prompting you to continue. Confirm by clicking Erase and Continue .

A progress bar is displayed while the software configures the device. When the configuration is complete, an
information prompt is displayed.

Disconnect the device from the USB cable and slide the USB door closed.

Actiwatch Spectrum Plus

To configure an Actiwatch Spectrum Plus for subject use, complete the following procedure:

1.
2.
3.

Connect Actiwatch Spectrum Plus to the computer using the USB cable.
Select Communications > Actiwatch Console from the main menu bar.

Select the device you want to configure.

Note : If the Actiwatch device selected has data in its memory, the Retrieve button is outlined. If you have not yet
retrieved the data, click Retrieve now.

To configure the Actiwatch device, click Configure .

You may be prompted to retrieve any data currently in memory. If you want to continue the configuration, without
retrieving data, click Discard and Continue .

Select an existing subject from your database, or click New Subject to create one, then click Next.

Select the Epoch Length and the channels of data that you want to be recorded. Once you have made your choices,
click Next.

Epoch Length is the period of time Actiwatch will accumulate activity counts before saving the sample to memory.
Select the epoch length by clicking in this field. The choices will appear sequentially.

Note : For sleep analysis, it is recommended that you select an interval of one minute or less. Data with sampling
epochs of greater than two minutes cannot be analyzed using Actiware.

The Recording Time is the time at which the activity monitor will fill its memory with samples based on the epoch
length selected.



10.
11.

12.

13.

14.

Theoretical Recording Time (days)

Logger Type 15 sec 30 sec 1 min 2 min 5 min
Actiwatch Spectrum Plus ~60* ~60* ~60* ~60* ~60*
(activity only)

Actiwatch Spectrum Plus ~60* ~60* ~60* ~60* ~60*
(activity + light)

* Actual recording time may be limited by battery life. Actiwatch Spectrum Plus has a maximum battery life of
approximately 60 days of typical use when configured to collect Activity and Light data. The “Estimated Recording
Time” field will display the amount of time the device will collect data based on available battery life and the
enabled channels.

Marker data are recorded only when an event is recorded. Hence the data usage is negligible when compared to the
above table.

You may choose to begin data collection as soon as possible by checking the box, or select a Start Time. You may
also choose to collect data until the memory is full by checking the box, or you may enter a data collection duration.

You can also choose to change the time zone in which the data will be collected by clicking the Time Zone button.
This will also affect the time displayed on an Actiwatch Spectrum. When finished, click Next.

Note : Data collection may not begin immediately. Typically, data collection begins within two minutes when no
reminders are selected.

Choose date and time settings and beeper volume. Additionally you can choose to disable the LCD display entirely.

Click the Advanced button to adjust settings related to whether the beeper will emit for off-wrist and data
collection start.

Click Configure to proceed with the configuration or click Cancel to make changes. .

A confirmation message appears stating that configurations have been selected and prompting you to continue.
Confirm by clicking Erase and Continue.

A progress bar is displayed while the software configures the device. When the configuration is complete, an
information prompt is displayed.

Disconnect the device from the USB cable and slide the USB door closed.



Connecting an Actiwatch 2
An Actiwatch 2 Communication Docking Station is necessary to communicate with an Actiwatch 2 device. Connection to
a desktop computer or a laptop computer is very similar to any other peripheral device.

1. Connect the USB communication cable to any available USB port on your computer.

2. Connect the other end of the cable to the USB port on the Actiwatch 2 Communications Dock. The cable may be
threaded through the cable-keeper on the back of the dock.

Notes : The USB cable that connects to the PC or AC adapter must always be installed or removed with the Actiwatch 2
out of the dock. If switching between PC and AC adapter, the Actiwatch 2 should be removed from the Communications
Dock, then replaced after the cable has been switched. Do not disconnect the Communications Dock from the computer

during communications, such as when the Actiwatch Console is refreshing or the device is being configured or data are
being retrieved.

3. Wait a few moments while the Actiwatch 2 Communications Dock drivers are automatically installed.

4. Open the Actiware software.

5. From the main menu bar select Communications > Actiwatch Console.

The Actiwatch Communications Console wizard is displayed.

6. On the Actiwatch Communications Console, click on Actiwatch 2.

The connection status of the dock is displayed.

7. Place an Actiwatch 2 in the communications docking station by holding it an angle with the marker button on the
Actiwatch 2 above the indentation of the communications docking station. The front of the communications docking
station is slightly flexible, allowing the Actiwatch 2 to be pushed into place.



With the Actiwatch 2 in place, the LED indicates the status as follows:

e Steady red - communications docking station is connected but an Actiwatch 2 is not docked or not
communicating.

e Steady or blinking green - Actiwatch 2 is docked and the battery is charging.

Note : To optimize battery life, please allow the device to charge for 24 hours.
8. Wait a few seconds for the Actiwatch Communications Console to refresh, or click Refresh Status to read the
Actiwatch 2 status.

9. Click on the expansion arrows ( ) to view the Actiwatch 2 configuration details.

Refer to Possible errors/troubleshooting solutions for Actiwatch 2 if you have difficulties making a connection.




Connecting an Actiwatch Spectrum

An Actiwatch Spectrum communication docking station is necessary to communicate with an Actiwatch Spectrum
device. Connection to a desktop computer or a laptop computer is very similar to any other peripheral device.

1. Connect the USB communication cable to any available USB port on your computer.

2. Connect the other end of the cable to the USB port on the Actiware Spectrum Communications Dock. The cable may
be threaded through the cable-keeper on the back of the dock.

Note : Do not disconnect the Communications Dock from the computer during communications, such as when the
Actiwatch Console is refreshing or the device is being configured or data are being retrieved.

3. Wait a few moments while the Actiwatch Spectrum Communications Dock drivers are automatically installed.
4. Open the Actiware software.
5. From the main menu bar select Communications > Actiwatch Console .

The Actiwatch Console wizard is displayed.

6. On the Actiwatch Communications Console, click on Actiwatch Spectrum .

The connection status of the dock is displayed.

7. Place an Actiwatch Spectrum in the communications docking station by placing it face up with the sensor windows
matching the illustration on the top of the communications docking station.

8. Wait a few seconds for the Actiwatch Communications Console to refresh, or click Refresh Status to read the



Actiwatch Spectrum status.

9. Click on the expansion arrows ( ) to view the Actiwatch Spectrum configuration details.

Refer to Possible errors/troubleshooting solutions for an Actiwatch Spectrum if you are trouble making a connection.




Connecting an Actiwatch Spectrum PRO or Plus

Actiwatch Spectrum PRO or Plus devices connect directly to the computer via a USB cable. Connection to a desktop
computer or a laptop computer is very similar to any other peripheral device.

1.

2.

3.

10.

Connect the USB communication cable to any available USB port on your computer.
On the back of the Actiwatch Spectrum PRO or Plus device, slide the USB door cover open.

Connect the other end of the cable to the USB port on the Actiwatch Spectrum PRO or Plus.

Wait a few moments while the Actiwatch Spectrum PRO/Plus drivers are automatically installed.
Open the Actiware software.
From the main menu bar select Communications > Actiwatch Console .

The Actiwatch Communications Console wizard is displayed.

On the Actiwatch Communications Console, click on Actiwatch Spectrum PRO or Actiwatch Spectrum Plus.

Wait a few seconds for the Actiwatch Communications Console to refresh, or click Refresh Status to read the
Actiwatch device status.

Click on the expansion arrows ( ) to view the Actiwatch configuration details.

When communications are finished with the Actiwatch, disconnect the USB cable and slide the USB door so that it is
closed.



Refer to Possible errors/troubleshooting solutions for Actiwatch Spectrum PRO or Plus if you have difficulties making a
connection.




Data List Tab

Use the check boxes on this tab to select the columns in the Data List window, exported files, and printed reports that
include epoch by epoch data.

Data List Columns

Line Number — Line number in the list.

Epoch Number — Epoch number of the record.

Day Number — Day number since the start of data collection.

Elapsed Seconds — Elapsed seconds since the start of data collection.
Date — Date of the current line in the list.

Time — Time of the current line in the list.

Off-Wrist Status (Actiwatch Spectrum only) — 0 equals on-wrist, 1 equals off-wrist, NaN equals invalid.
Activity — Activity value.

Event Marker — 1 equals event marker press, 0 equals no marker press.
White Light — White light value.

Red Light — Red light value.

Green Light — Green light value.

Blue Light — Blue light value.

Score Parameter (Actiwatch Spectrum PRO only) - A or B, indication of which parameter this score relates to.
Score Value — Score value.

Score Type — Manual, scheduled, or no response.

Sleep/Wake Score — 0 equals sleep, 1 equals wake, or NaN.

Mobility Score — 0 equals immobile, 1 equals mobile, or NaN.

Interval Status — Active, Rest, Rest-Sleep, Excluded, or N/A.

S/W Status — Forced Sleep, Forced Wake, Excluded, or N/A.

Note: NaN means not a number. It occurs when Actiware is unable to computer a number. The cause is usually invalid
or insufficient data.

See Viewing the Data List for additional information.




Database Management

Actiware will store all of your data records in a proprietary database format. Using the functions listed below will allow a
user to create new databases, create backup copies or copy data from one database to another.

All functions listed below can be accessed by selecting File > Database from the main menu bar.

This function creates a new database. A common use
New of this function is to create a new database that will
contain all records for a particular study.

This function allows you to open any previously

created database.

This function allows you to save a copy of the currently
Save As opened database Actiware opens this new database
by default.

This function allows you to create a backup copy of the
database.

Open

Backup Tip: Philips Respironics recommends that backup
copies of your database are stored on a secure server
that has a regular backup schedule.

This function allows you to copy specific subjects and
analysis to another Actiware database. Refer to

Exporting Subjects between Actiware Databases for
details.

Export

Show This function allows you to view file details on the
Current currently opened database including its specific
location on your computer or network.




Database Viewer

The Database Viewer is used to provide a hierarchical tree view of the data in your currently selected database. Below is
an example view from the Demonstration Database that is provided with Actiware.

The tree structure is explained below:

Level Content

1st Level Subject identity
(Subject/subject (sorted alphabetically or
name/identifier) numerically)

2nd Level Actiwatch Data
(Actiwatch data date, time) (sorted by date)

3rd Level Analysis Name
(Analysis) (sorted alphabetically)

Commonly used functions can be accessed by right-clicking on an item in the Database Viewer, then selecting them
from the pop-up menu.

Actiware automatically loads the last used database, or when run for the first time, the Demonstration Database.

Note : Philips Respironics recommends not using the Demonstration Database for your data collections.

To create a new database:
1. Select File > Database > New and, using the Windows file selection window, select a filename and location.

Other database functions (such as Open, Save As, Backup, and Export) can also be accessed from the File >
Database menu.

The Database Viewer can be undocked or docked by clicking and dragging its window title bar. It can also be resized or
closed.

To re-display it, if it should become closed, select View > Database Viewer from the main menu bar.

Refer to the Database Management topic for additional information.




Electronic Signatures (Actiware CT Only)
To use Actiware CT you are required to log on. The log on procedure is part of the security Actiware CT offers to protect
the data that is acquired from Actiwatch.

Each time a record is created or revised, you must sign with your username and password, after which time an
electronic signature is created and attached to the record.

Note : The electronic signature in Actiware CT is considered to be the equivalent of a handwritten signature executed on
paper. When the signature process is complete, the resulting secure record consists of three parts:

o Data
e Public Key

e Digital Signature

Upon signing and saving the data record, a secret, private key is used to encrypt a set of characters that represent the
data. This is called a hash, or digest of the data. The result of this encryption process is the digital signature.

The data in the record is saved along with the digital signature and a public key. The public key is used to decrypt the
digital signature when the record is read. When the record is read and the signature verified, the result of decrypting
the digital signature (the original hash) is compared to a hash computed from the contents read from the record.

When the two hash results are found to be identical the signature is verified, and the file has not been altered or
corrupted (including the signature elements that identify the signer: user name and full name, as well as the public key
and digital signature).

Actiware CT Provision Result

Authentication The identity of the signer can be determined by anyone.

Integrity Any alteration can be detected.

Non-repudiation Verifies the origin or delivery of data. Protects the signer
because the recipient cannot change the file. Protects the
recipient because the signer cannot deny they sent it.

Because integrity is assured and authentication and non-repudiation are provided, the digital signature/public key/user
name/full name inserted in every digitally signed output file can be considered the legally binding equivalent of a
traditional handwritten signature.

Actiware CT software does not provide the ability to change the contents of an electronic record that has already been
created. Instead, any change to a record (subject, Actiwatch data, or analysis) is recorded as a new revision with a new
digital signature. Any attempt to change a data record manually will make the file unusable by the software. Also, each
time an electronic record is created, you must sign the document, and your user name and full name, along with date
and time of signing, are embedded in the record.

Note : Each revision to the data file is preserved and signed/hashed separately.



Export Tab

Use the Export tab to specify the items you want to include in exports. The Export tab applies to the copy and paste
functions as well. Select the check boxes that are necessary to include the information required in your exports.

e General Export Options group. This option group is used to select interval types you export.

Click the Show Selected Interval Types check box to enable selection of the interval types listed below it.

Click the 'Interval Type' Column check box to include a column in the table containing the interval type name
(e.g., Rest, Active).

Click the 'Audit Trail ID' Column check box (available in Actiware CT only) to include an audit trail column
with a unique identifier for the purpose of audit trails in the export file.

¢ Combined Export File Options group. These apply to combined export files only.

Click the Single Row Header check box to include only a single row of header information. This is especially
useful when exporting to a database.

Click the Database Friendly Column Names check box to change the column headers to a simpler format
designed for database import. Spaces in column names are converted to underscores and all characters in
column names are forced to lower case. Column names are limited to a length of 32 characters.

o Individual Export File Options group. These apply to individual export files only.

Click the Full Header check box to include a complete listing of subject data and analysis properties at the
beginning of the export file.

Click the Marker/Score List check box to include the list of markers or scores in the report.

Click the Epoch-by-Epoch List check box to include a list of measured or calculated data values for each
epoch.



Exporting Data - Single File

Once you have added intervals and analyzed your data, you can export the retrieved raw data or statistical results to a
text file that can be easily loaded into Microsoft Excel, FAST, or a database application of your choice for additional

processing.

There are three types of export files that can be created using Actiware:

Standard Individual Export File

CSV File

This is a comma separate variable-length (.csv) ASCII text file that can be opened directly by Microsoft Excel. It
contains the data and analysis results for one analysis.

To create this file:

1. Select File > Export from the main menu bar or click the icon on the Standard toolbar.
2. Select the De-identify Patient Data check box if you would like to erase patient data from the export file.
3. Click Browse to enter a file name and location.

Note : The contents of the export file can be customized using the Tools > Options window. Use the Statistics , Data
List, and Export tabs to select the content you would like in the export file.

Windows Clipboard Method
Instead of creating a file, you can copy the file contents directly to the Windows Clipboard:

1. Select Copy > Export Text.

2. Paste the contents into your program of choice by pressing CTRL + V.

Fast™ Export File

This is a tab-delimited ASCII text (.txt) file designed specifically for importing into the FAST (Fatigue Avoidance
Scheduling Tool™) software. A short header, sleep/wake scores, and per epoch time stamps for the currently selected

analysis are included in this export file.

To create this file:

1. Select File > FAST Export from the main menu bar.

2. Select the De-identify Patient Data check box if you would like to erase patient data from the export file.

3. Click Browse to enter a file name and location.



Exporting Subjects Between Actiware Databases

Actiware allows you to export subjects from one Actiware database to another.

Note : For detailed tutorials on how to Export Data please visit http://www.learnactiware.com/tutorials

To export subjects:
1. Select File>Database>Export

2. Confirm that the database with the records you wish to export is shown as the 'Source Database'.
3. Select the records for export by clicking the appropriate check boxes.
4. Select the target database:

a. Click the Browse button to select an existing Actiware database.
b. Click the New button to create a new Actiware database.

5. Once a target database is chosen and the appropriate records are selected, click the ">" button located in the
middle of the screen.

The records will appear within the Target database.

To attach all records from the currently opened Actiware Database to an e-mail:

1. Select File > Email database.

Note : This function does not work with web-based e-mail applications.


http://www.learnactiware.com/tutorials

Fine Control Method

To set your intervals graphically to the nearest epoch, use the following procedure:

1. Click the left mouse button on the Actogram to place the epoch label. This appears as a pink arrow below the
Actogram with a time stamp and epoch information. Refer to Epoch Label Definitions for additional information.

2. Use the keyboard arrow keys to move the epoch label to the desired interval start time.
3. To place the interval START flag, press the keys for the interval type you want to create:
e R to set rest interval start
e C to set custom interval start
e E to set excluded interval start
e W to set forced wake interval start

e S to set forced sleep interval start

4. Use the keyboard arrow keys to move the epoch label to the desired interval end time.
5. To place the interval END flag, press the key for the interval type you want to create:
e SHIFT + R to set rest interval end
e SHIFT + C to set custom interval end
e SHIFT + E to set excluded interval end
e SHIFT + W to set forced wake interval end

e SHIFT + S to set forced sleep interval end

Tip: If you set an interval flag in the wrong location and want to move it, repeat the above process.

6. Use one of the following hot-key combinations to set the type of interval you want:

e CTRL + R to insert rest interval

e CTRL + C to insert custom interval

e CTRL + E to insert excluded interval

e CTRL + W to insert forced wake interval

e CTRL + S to insert forced sleep interval

Note : During the interval creation process you can press the keyboard Escape key to clear the interval markers.

Refer to Setting Intervals for additional information.



FIPS Compliance

The Actiware software is able to function if the FIPS (Federal Information Processing Standard)
compliant algorithms for encryption, hashing, and signing are turned on in the Windows operating

system.



Formats Tab

Should you wish to specify a date format, time format, or decimal point symbol you may do so here. These settings
affect the .CSV, .TXT, .RTF, copy-to-clipboard, and printed report outputs produced by the software.

Note: To edit 'Locale' settings, go to Control Panel > Panel Regional and Language Options .

Use these settings to specify how you want selected items within the exported output and reports to be formatted.

e Select an alternate date format using the Date Format selection box or enter your own custom format using the
information below.

e D = Display the day as a number without a leading zero (1 - 31).

e DD = Display the day as a number with a leading zero (01 - 31).

e DDD = Display the day as an abbreviation (Sun - Sat).

e DDDD = Display the day as a full name (Sunday - Saturday).

e M = Display the month as a number without a leading zero (1 - 12).

e MM = Display the month as a number with a leading zero (01 - 12). If m immediately follows h or hh, the
minute rather than the month is displayed.

¢ MMM = Display the month as an abbreviation (Jan - Dec).

¢ MMMM = Display the month as a full month name (January - December).

e YY = Display the year as a 2-digit number (00 - 99).

e YYYY = Display the year as a 4-digit number (1000 - 9999).

e |/ = Date separator. In some locales, other characters may be used to represent the date separator. The date
separator separates the day, month, and year when date values are formatted. The actual character used as the

date separator in formatted output is determined by your system settings.

e Select an alternate time format using the Time Format selection box or enter your own custom format using the
information below.

e H = Display the hour as a number without leading zeros (0 - 23).

e HH = Display the hour as a number with leading zeros (00 - 23).

¢ M = Display the minute as a number without leading zeros (0 - 59).

¢ MM = Display the minute as a number with leading zeros (00 - 59).

e S = Display the second as a number without leading zeros (0 - 59).

e SS = Display the second as a number with leading zeros (00 - 59).

¢ AMPM = Use the 12-hour clock and display the AM string literal as defined by your system with any hour before
noon; display the PM string literal as defined by your system with any hour between noon and 11:59 P.M.
AMPM can be either uppercase or lowercase, but the case of the string displayed matches the string as defined
by your system settings.

e : = Time separator. In some locales, other characters may be used to represent the time separator. The time

separator separates hours, minutes, and seconds when time values are formatted. The actual character used as
the time separator in formatted output is determined by your system settings.

e Select an alternate character to use as the decimal point separator using the Decimal Point Symbol selection box.
This controls what character is used to separate whole numbers from fractional numbers when floating point
decimal numbers are displayed. There are three choices:

e Period

e Comma



e The current Locale setting (from Control Panel > Regional and Language Options).

e Select an alternate number of digits to display after the decimal point using the Precision selection box. The range
of acceptable values is 0 through 10.

e Select an alternate field delimiter for export files using the Column Delimiter selection box. This is useful in
outputs where column-separated values are displayed (such as comma delimited files or tab delimited files).
Allowable characters are comma, period, pipe (|), forward slash (/), or Tab (ASCII value 9). If a delimiter other
than comma is used, then text-only export files (such as Individual or Combined Export files) are written with a
.TXT extension, otherwise the .CSV extension is used. This setting has no effect on the copy-to-clipboard, Printed
Report, or Clinicians Report.

e Select an alternate symbol for invalid data values using the Invalid Data Indicator selection box or type in a
custom character/string. The purpose of this indicator is to specify characters that indicate a reported value in the
output is invalid or impossible to calculate. The default setting is NaN. Also, the * was used for indication that some
statistics were not supposed to be computed for certain intervals (e.g., Sleep Efficiency for a Rest Interval). Now
this setting is being used instead of *. In addition to your own invalid data indicator, you may also choose NaN or a
period.

e Click Restore Defaults to return the settings to Actiware's defaults settings.

Note: NaN means not a number. It occurs when Actiware is unable to computer a number. The cause is usually invalid
or insufficient data



General Tab

Use the General tab to access and change the following settings:

e Select a COM port from the drop-down menu. (This option only applies to the ActiReader and Actiwatch Reader
devices.)

e Select the Automatically Open Actiwatch Console When Communications Dock is Connected (same as
Console 'Auto Show') check box if you want the communications console to automatically open whenever a

communications dock is connected.

e Click the Reset Reminder Notes button to reset the Don't show this message again message boxes so that
they will reappear when necessary.



Viewing the Graph

The Graph differs from the Actogram because it displays Actiwatch data along a single axis. Depending on the type of
Actiwatch used, the Graph displays activity data, white light, red, green, and blue light, sleep/wake, wrist on/off,
manual score, scheduled score, and marker data.

To view a data Graph:

1. Select View > Graph from the main menu bar, or click the Graph icon on the standard toolbar. It may also be
activated automatically by clicking in the Actogram.
The recorded data is displayed in a Graph window. When viewing a Graph, the Graph icons are available in the
standard toolbar.
Notes :
e To display the values at a single point in time, left click and a red line appears on the Graph. The values for that
epoch are displayed in a box below the Graph. Refer to the Epoch Label Definitions table for additional information.
e To move the red line left or right, press the left or right arrow keys on your keyboard. Pressing the arrow keys when
the red line is not present scrolls the Graph one data point left or right.
e The Actogram/Graph View toolbar on the right side of the main window allows the viewing properties for the Graph
to be changed.
e To zoom in, place the mouse at the left edge of the area of interest, then click and drag a rectangle to the right,
then release.
e To zoom out, right-click on the Graph and click Refresh Graph.
e To move forwards and backwards through the time frame, use the horizontal scroll bar at the bottom of the Graph
window.
e Data is displayed as defined in the Actogram section.
You may perform one of the following functions with the Graph:

Print the Graph (select File > Print Graph from the main menu, or right-click the Graph and select Print Graph
from the pop-up menu).

Copy a picture of the Graph to the Windows Clipboard (select Copy > Graph from the main menu).



Immobile and Mobile Definitions

Actiware will score an epoch as mobile or immobile based on the level of activity generated during that epoch. An
immobile score is the result of less than 1 activity count per 15 seconds. A mobile score will be the result of 1 or more
activity counts per 15 seconds.

The following chart illustrates:

Will be scored Will be scored
Sample Rate . .
as Immobile as Mobile
15 Seconds 0 >=1
30 Seconds <2 >= 2
1 Minute < 4 >= 4
2 Minutes < 8 >= 8




Import Actiwatch Data (AWD) Files
This option is used to import data to the currently open database. You can import data files collected with previous

versions of Actiware, including AWD files from Actiwatch 16/64, Score, Light, and Cambridge Neurotechnology’'s AW7
devices .

To import an AWD file:

1. From within the database viewer, left-click on a subject to which you want to import the AWD file. (If you do not
already have a subject created, select File > New Subject from the main menu bar to open a subject.)

2. Select File > Import AWD from the main menu bar.
3. Locate the AWD file to import, and click OK.

When the file is successfully imported, a confirmation message is displayed.

4. Click Yes to edit the Actiwatch Data properties or click No to bypass.



Importing/Exporting Data
To view tutorials on exporting data, please visit http://www.learnactiware.com/tutorials .


http://www.learnactiware.com/tutorials

Using the Main Window
The Main window is where the majority of data analysis is performed. The main Actiware window consists of three main
sections:

e Database Viewer

e Properties Viewer

o Actogram

Menu and tool bars display commonly used functions. Tool tips appear when the mouse is positioned over items in the
toolbar.

Use the Database Viewer to add subjects, locate Actiwatch data or saved analyses.

e Left-click on items to view properties in the Properties Viewer.
e Left-click on the + or - box to expand or collapse the tree view.

e Right-click on items to display commonly used functions such as adding subjects, importing AWD files or viewing
the audit trail.

e Double-click on items to expand the tree view or view Actograms.

Use the Properties window to view saved information about a subject, Actiwatch data, or analysis parameters. The
contents of this window are linked to the highlighted item in the Database Viewer. These may be edited by selecting the
Edit Properties button from the toolbar.

Double click on an Analysis to view an Actogram in the main portion of the Main window.

The workspace of the Actiware software is similar to many software applications. Dockable windows give you direct
access to the Actiwatch or subject data stored in the selected database. They also provide control over analysis viewing
and exports. The Database Viewer and the Properties Viewer are docked at the left side of the main Actiware window by
default. The Actogram View toolbar is shown on the right side of the main Actiware window.

Actiware databases are organized in a hierarchical fashion. The top level is the subject (patient) level. The second level
is the Actiwatch data for that subject. The third level is for saved analyses of the Actiwatch data. A few things to
remember:

e Subjects are sorted (alphanumerically) by subject ID.
e Actiwatch Data entries are sorted by data collection start time.

e Analyses are sorted by their saved names.

The main menu bar is similar to most software applications. Keyboard shortcuts, actuated by pressing the ALT key plus
the underlined letter (hot-key), identified by an underscore, can be used to navigate through the toolbar options.
Hovering your mouse pointer on an icon causes a short text message about the icon to display.

Toolbar Icons

"Clinicians Button to generate the

Report"

Clinicians Report

Display Statistics Table

Create a new subject

Display the Data List

Import an AWD file

Display data as a Graph

Refresh

Print an Actiware report

™

Show Actiwatch Console

Export a data file




Edit Properties

Copy export text to Clipboard

Show audit trail

Create a new analysis

Show Database Viewer

Open an analysis

Show Properties Viewer

Save an analysis

Display Actogram




Add Interval Method

If you prefer to type date and time values for the interval start and end times, such as when using a subject sleep diary,
use the following procedure:

1. Select Interval > Add Interval from the main menu bar (Ctrl+I).
2. Use the control in the Add Interval window to select the interval type.
3. Use the controls to set the interval start time (date and time).

You can type or use the interactive calendar to select the date. You can type or use the arrows to scroll to the
appropriate time.

4. Use the controls to set the interval end time (date and time).

You can type or use the interactive calendar to select the date. You can type or use the arrows to scroll to the
appropriate time.

Note : If you want to create this interval for all days, check the Repeat for all days check box.

5. Click the Add Interval(s) button.

Refer to Setting Intervals for additional information.



Overview

This online help describes the features available in the Actiware and Actiware CT software applications. Both applications
are part of the Actiwatch activity monitoring system. The Actiware software allows users to save and process actigraphy
data and generate reports and data files.

Actiware and Actiware CT are Windows® based software applications design to do the following:

e Configure the Actiwatch device (such as Actiwatch , Actiwatch 2, Actiwatch Spectrum , Actiwatch Spectrum Plus or
Actiwatch Spectrum PRO).

e Retrieve data from the Actiwatch device (such as the Actiwatch , Actiwatch 2, Actiwatch Spectrum , Actiwatch
Spectrum Plus or Actiwatch Spectrum PRO) using an ActiReader or a communication dock to a computer running
the Actiware software.

e View clinical data.

e Analyze the data.

e Generate findings and print reports .

e Export raw data or statistics for external analysis or archive.

Intended Use
The Actiwatch devices are wrist-worn activity data recorders that can record data relevant to circadian rhythms and
sleep parameters in any instance where quantifiable analysis of physical motion is desirable.

In addition, the Actiwatch Spectrum PRO device has a built-in score pad that allows the subject to assign and enter a
numeric score. The score pad can be used as a substitute or in addition to the traditional patient diary used in
conjunction with activity data recording.

Note: Any serious incident that has occurred in relation to this device should be reported to Philips and the competent
authority of the Member State in which the user and/or patient is established.

Actiware and Actiware CT

Actiware and Actiware CT are software programs used to analyze circadian rhythms, automatically collect and analyze
data for sleep parameters and assess activity in any instance where quantifiable analysis of physical motion is desirable .
Data can be displayed on-screen in graphic form and on printed reports in tabular form. The software does not perform
diagnosis.

Actiwatch Score

The Actiwatch Score is a compact, lightweight, wrist-worn activity monitor that can be used to analyze circadian
rhythms, automatically collect and analyze data for sleep parameters, and assess activity in any instance where
quantifiable analysis of physical motion is desirable. In addition, the Actiwatch Score has a built-in score pad that allows
the subject to subjectively assign and enter a score from 0 to 15. The score pad can be used as a substitute or in
addition to the traditional patient diary used in conjunction with activity monitoring.

Clinical Trials

Actiware CT is also capable of clinical trial tracking and auditing in accordance with 21 CFR Part 11. Several features
have been incorporated into the software:

e Restrict access to only authorized users.
e Embed electronic signatures in data files.

e Secure data files with digital signatures.



Record all changes to subject and data properties, as well as analysis settings and results.

Provide an audit trail window to view versions and electronic signatures.

Actiware Supports the Following Languages:

English
French
Spanish
Italian
Dutch
Norwegian
Swedish
Japanese

German

Daylight Savings Time (DST)

Upon configuration,

the Actiwatch device obtains the current time directly from the computer. When collecting data over

a DST change it is important to know that the Actiwatch data does not adjust with the DST time change.

Some models of Actiwatch devices with clock displays may adjust the displayed time, however this will not change the
time for the data being collected.



Owner Responsibilities

The Actiwatch equipment and the authorized components and accessories are designed to function as described in their
respective product documentation. Read the product documentation carefully before attempting to use Actiware, the
Actiwatch equipment, components, and accessories.

Following is a list of the owner’s responsibilities :

e Replace faulty components when necessary to ensure safe and reliable operation using parts supplied by or
approved by Philips Respironics.

e Monitor device performance and stop using equipment which is not functioning properly until all necessary
maintenance has been completed, and a factory-authorized service representative has certified the equipment as
ready for use.

e Do not modify the communications dock, ActiReader devices or any of its accessories.

The user/owner of the Actiwatch equipment shall have the sole responsibility and liability for any injury to
persons or damage to property (including the Actiwatch equipment) resulting from any of the following
circumstances :

e Operation not in accordance with supplied operating instructions

e Maintenance not in accordance with authorized maintenance/operations instructions
e Maintenance by anyone other than a factory-authorized service representative

e Modification of the equipment or accessories

e Use of damaged or unauthorized components or accessories

The Actiwatch device is to be used only for the purposes for which it was sold.

Caution : Do not operate a computer during electrical storms. If a power failure goes beyond battery backup,
information could be lost or the equipment could be damaged.

Other Cautions:

e Repairs and adjustments must be performed by Philips Respironics authorized service personnel only. Unauthorized
service will invalidate the warranty or could result in costly damage.

e Dispose of these devices in accordance with local regulations.

Warnings:

e The provider should read and understand this entire help system before using this device.

e This help system serves as a reference. The instructions in this manual are not intended to supersede the health
care professional’s instructions regarding the use of this device.

e Do not dispose of lithium batteries in fire or flame. An explosion may result. Dispose only in accordance with
manufacturer’s recommendation or local regulations.

e Operation of the device may be adversely affected by:
e Electromagnetic fields exceeding the level of 10 V/m in the test conditions of EN 60601-1-2.

e Magnetic fields (e.g., MRI).

e If you notice any unexplained changes in the performance of this device or if the enclosure is broken, discontinue
use. Contact Product Support and replace any damaged parts before continuing use.

e ActiReader and Actiwatch docking stations - To avoid electrical shock, disconnect the AC power supply before
cleaning. DO NOT immerse the AC power supply in any fluids.



Security Measures Regarding EPHI (Electronic Personal Health Information)

Actiware is a software-only product. Due to the intended use of this software, it does not contain an emergency access
mode. Actiware users do not need to have admin privileges.

The customer is responsible for maintaining the hardware on which this software is installed. Philips Respironics
suggests that you adhere to the following recommendations for maintaining the security of patient information:

Install and maintain regular updates and security patches to your computer’s operating system.

Install and maintain regular updates of anti-virus, anti-malware software. Antivirus software is not a component of
Actiware; however, we strongly advise you to install an antivirus program that Philips has validated for use with
Actiware. Philips Healthcare has validated McAfee antivirus software for use with Actiware.

Actiware does not automatically clear the screen, which may contain patient data. You may adjust screen saver
settings in Windows to automatically or manually clear the screen and to require a login when restoring the screen.

If you store backups for long-term archival purposes, be aware that storage media technology changes over time
and the media you choose for storage should be usable in the future.

When you store patient information on external media, the media should be protected appropriately (i.e., stored
securely).

When removing a computer from service or replacing a disk drive containing patient information from a computer,
ensure that the disk drive (in either case) is either destroyed or erased securely so that the information on it cannot
be read.

The default location for data is a folder called "Actiware Data" in the "Documents" folder. Make sure all data in this
folder is deleted when uninstalling Actiware from a computer.

Create and implement disaster recovery and backup policies that protect patient data stored in Actiware.

For optimal system security, include the following system security measures in your policies:

Restrict booting up from external drives, such as a USB drive, in the boot sequence.

Disable unused I/O device interfaces.

Remove or disable and rename unused operating system accounts.

Analyze services and ports and remove or disable those that are not required.

Physical security: examples include locks, cameras, key cards, sensors, etc., for restricting unauthorized access. It
is recommended that the computers running Actiware, or any healthcare-related application, are secured from theft
and/or located in a locked/controlled environment.

Operational security: for example, access and authorization controls, change management, network segmentation
based on data classification, password protection of BIOS, disabling external drives, disabling unused
ports/services. Use a firewall to filter open ports in use.

Procedural security: for example, locking unattended workstations, defining role-access for each user, prohibiting
authentication credential sharing, requiring passwords for each account, developing termination checklists,

performing risk management (i.e., performing risk assessments and mitigating identified risks), etc.

Security policies: for example, ensuring that the system service documentation and media are securely stored, and
that systems adhere to your security policies.

Training and awareness.

Contingency planning.

Symbols
The symbols shown below may be found on ActiReader and may be found throughout this online help.

Refer to http://www.symbols.philips.com for a description of the symbols used on this device and its packaging.

Symbols Meaning
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Attention, consult accompanying documents

Electronic Instructions for Use
Indicates that relevant information for use of the product is available in electronic form.

Packaging Unit
To indicate the number of pieces in the package

Medical Device
Indicates that the item is a medical device

HlE|8y

Unique Device Identifier
Indicates the Unique Device Identifier

yyyy-mm-dd

Date and Country of Manufacture

To indicate the date on which the device was manufactured and to indicate the country of manufacture
of the product

Type BF Applied Part
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Canadian/US Safety Certification

IPX2 Protected against vertically falling water drops when enclosure is tilted up to 15 degrees per IEC 60529

IPXT Protected against the effects of temporary immersion in water (Actiwatch 64, Actiwatch 16, Actiwatch-
Light).
Alignment indicator (ActiReader)

I Power On indicator (ActiReader)

=== DC Power (ActiReader)

Compliant with Part 15 of the FCC rules
-1

v — ——
Lithiurm only

\ )

9 Volt Lithium battery

.,?‘,-
iz
|

Separate collection for electrical and electronic equipment per EC Directive 2002/96/EC




Print Report Tab

Use the Print Report tab to specify the items you want to include in a printed report.

Click the Full Header check box to include a complete listing of subject data and analysis properties on the first
page of the printed report.

Click the Actogram check box to include the Actogram graphic in the report. You can select the number of
Actogram days to print per page.

Click the Statistics check box (and sub-boxes) to include statistics for various types of intervals.



Printing Reports
You can generate a printed report of your Actogram and statistical results for the currently selected analysis.

Note : The contents of the printed report can be customized by selecting Tools > Options from the main menu bar.

To generate a standard report:

1. Open an analysis by double-clicking on its icon in the Database Viewer.

2. Select File > Print Report from the main menu bar, or click the Print icon on the Standard toolbar.

3. Change the printing options and click Print.

To generate a Clinicians Report:

1. Open an analysis by double-clicking on its icon in the Database Viewer.

2. Click on the Clinicians Report button on the standard toolbar, or select File > Clinicians Report from the main
menu bar.

The report is generated and displayed in your computer's default RTF reader application. You can add optional
Indications for Use & Interpretation text in the spaces provided on the first page before printing/saving the report.
See Clinician's Report for details.




Properties Viewer

The Properties Viewer displays information for the database item that is currently selected in the Database Viewer;
hence, the Database Viewer and Properties Viewer are linked.

Note : The Actiwatch properties displayed will vary depending on the type of Actiwatch device.

Click the + or - next to the Subject, Actiwatch Data, or Analysis type, to expand or collapse the properties related to
that database item.

Left-click on an item to see a description of the property in the notes area at the bottom of the window. For instance,
left-clicking on the Rest & Excluded Intervals analysis causes its corresponding properties to be displayed.

Some items in the Properties Viewer can be edited by double-clicking on them.

The Properties Viewer can be undocked or docked by clicking and dragging its window title bar. It can be resized or
closed.

To re-display it, should it become closed, select View > Properties Viewer from the main menu bar.



Quick Method

The quick method uses the mouse and hot-key combinations:

1. Hold down the CTRL key on the keyboard.

2. Click the left mouse button where you want the start of the interval to be. A flag for the start of the interval
appears. This will include the word ‘Start’ and the time.

3. While still holding down the CTRL key, click the right mouse button where you want the end of the interval. A flag
for the end of the interval appears. This will include the word '‘End’ and the time.

If you set an interval flag in the wrong location and want to move it, repeat the above process. By holding down the
CTRL key and the mouse button, you can drag the flag to a precise location.

4. Using one of the following hot-key combinations, set the type of interval you want:

CTRL + R to insert rest interval

CTRL + C to insert custom interval
CTRL + E to insert excluded interval
CTRL + W to insert forced wake interval

CTRL + S to insert forced sleep interval

The new interval is automatically drawn in the Actogram display. Confirm that the correct interval type has been
inserted using the legend on the right side of the window.

Refer to Interval Definitions for additional information.

Note : During the interval creation process you can press the keyboard Escape key to clear the interval markers.



Removing Intervals

To remove a single interval:

e Click the left mouse button in the interval you want to delete and press the Delete key.

To remove all intervals:

e Right click on the Actogram and select Clear All Intervals .

To remove all intervals of a specific interval type:

e Use the Interval menu and select the interval type you want to remove.

Refer to Setting Intervals for additional information.



Retrieving Data from a Legacy Actiwatch

This section applies to legacy Actiwatch devices such as Actiwatch-16/64, Actiwatch-L, and Actiwatch Score. The
Actiwatch Console wizard takes you through the steps necessary to transfer data from the Actiwatch to an Actiware
database. After the transfer, you can then analyze the data and generate reports.

Note: The Actiwatch cannot collect data while on the reader. Consequently, do not put the Actiwatch on the reader until
you are ready to stop data collection and retrieve the data from the Actiwatch.

To retrieve data from an Actiwatch:

1. Remove the wrist/foot bands from the Actiwatch (optional), as the bands may interfere with proper Actiwatch
placement.

2. Place the Actiwatch on the reader.

The green dot on the metal side of the Actiwatch must align with the green dot on the ActiReader. Verify that the
metal side is facing up, the green dots are adjacent and the green LED 'ALIGNED’ light is on.

3. Select Communications > Actiwatch Console from the main menu bar.

The Actiwatch Console opens.

4. Select the ActiReader/Legacy Actiwatch device.
5. Click Retrieve to continue.

Actiware communicates with the Actiwatch device and retrieves the data.

6. When the data retrieval is finished, you are prompted to save the data by clicking the Save Data button. You can
also elect to display the data in an Actogram by selecting the Launch Actogram check box.

7. When data retrieval is complete, remove the Actiwatch device from the communication docking station.



Retrieving Data from an Actiwatch 2 or Actiwatch Spectrum

The Actiwatch Console wizard takes you through the steps necessary to transfer data from the Actiwatch to an Actiware
database. After the transfer, you can then analyze the data and generate reports.

To retrieve data from an Actiwatch:

1. Place the Actiwatch on the communications docking station.

Actiwatch 2 Actiwatch Spectrum
communications docking communications docking
station station

2. Select Communications > Actiwatch Console from the main menu bar.

The Actiwatch Communication Console opens.

3. Select the appropriate Actiwatch device.
4. Click Retrieve to continue.

Actiware communicates with the Actiwatch device and retrieves the data.

5. When the data retrieval is finished, you are prompted to save the data by clicking the Save Data button. You can
also elect to display the data in an Actogram by selecting the Launch Actogram check box.

6. You now have three choices (below). Choose one and click Next.

e Continue the data collection.
e Configure the device for a new subject.

e Put Actiwatch to sleep for later use. This action causes the device to be put into low power sleep mode. The
display turns off after a few seconds. Pressing the left marker button, or putting the device back into the dock
wakes it up. If storing for long periods, checking and recharging the Actiwatch 2 battery every 4-6 weeks will
help maintain performance.

7. When data retrieval is complete, remove the Actiwatch device from the communications docking station.



Retrieving Data from an Actiwatch Spectrum PRO or Plus

The Actiwatch Console wizard takes you through the steps necessary to transfer data from the Actiwatch to an Actiware
database. After the transfer, you can then analyze the data and generate reports.

To retrieve data from an Actiwatch Spectrum PRO or Plus:

1. Connect Actiwatch Spectrum Plus to the computer using the USB cable.
2. Select Communications > Actiwatch Console from the main menu bar.

The Actiwatch Communication Console opens.
Select the appropriate Actiwatch device.
4. Click Retrieve to continue.
Actiware communicates with the Actiwatch device and retrieves the data.

5. When the data retrieval is finished, you are prompted to save the data by clicking the Save Data button. You can
also elect to display the data in an Actogram by selecting the Launch Actogram check box.

6. You now have three choices (below). Choose one and click Next.

e Continue the data collection.
e Configure the device for a new subject.

e Put Actiwatch to sleep for later use. This action causes the device to be put into low power sleep mode to
preserve battery life and for long term storage. Be sure to fully charge the device (approximately 2 hours)
before storing the device for an extended period. If storing for long periods, checking and recharging the
battery every 9-10 months will help maintain performance. The device display will be blank when asleep. To
wake the device, connect it to the USB cable and press right button.

7. When communicate is complete, disconnect the Actiwatch device from the USB cable and slide the USB door cover
closed.



Saving an Analysis

You can save your settings and results for any Actogram analysis at any time.

To save an analysis:

1. Right click in the Actogram
2. Select the Save Analysis option from the pop-up menu.

3. Type a name and click Save.

You can also save an analysis by selecting Analysis > Save from the main menu. This is especially helpful when an
Actogram is not already open.

Tip: When an unsaved Actogram is closed, Actiware prompts you to save and name the analysis.



Scoring and Analyzing Data
Scoring and analyzing your data usually involves setting rest and excluded intervals. Actiware software automatically
produces the selected statistics for each interval.
Tips:
e All intervals are set by first identifying and defining the start and end times and then creating the appropriate

interval. For more information refer to Setting Intervals .

e Refer to http://www.learnactiware.com/tutorials for online tutorials.

Example of the Scoring Process -- Rest Interval
1. Identify bed times

Using all inputs available determine the points in time where the subject went to bed with the intent to sleep
each day. For example, compare event markers or diary entries to the time where activity decreases. Do not
expect an exact match; subjects are not as precise as the Actiwatch. Using these inputs, make your best
estimate of bed time.

Potential inputs for bed time and get-up time:

e Patient sleep diary

e Event markers in the Actogram

e Activity information in the Actogram
o Sleep/wake scores in the Actogram

e Light information in the Actogram


http://www.learnactiware.com/tutorials

Definitions of the items in the image above
Look for a point where the activity
decreases

2 The pink pointer is the epoch indicator
Look for any event markers and diary

3 information and note that they may not
match the objective activity data.

1

Insert rest interval start time (refer to Setting Intervals for details)

Identify get-up time

Using all inputs available, determine the point in time where the subject got out of bed and began their active
period for each day. For example, compare event markers or diary entries to the time where activity increases at
the end of a period of low activity. Do not expect an exact match; subjects are not as precise as the Actiwatch.
Using these inputs, make your best estimate of the get-up time.

Insert rest interval end time

Insert the rest interval

Identify nap times

Identify the nap start and select the interval start
Identify the nap end and select the interval end
Insert the rest interval

Identify and exclude invalid data
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Security

NOTICE: Click here for FIPS compliance notice.

How to create or change your password
Actiware does not allow BLANK passwords. Do the following to set a password:

1. Press <Ctrl><Alt><Delete > on your keyboard.
2. Click Change a Password .
3. Enter the old password.

4. Enter your new password (twice) and click Ok.

Login
When you launch the Actiware software application, the Security Log On window appears with your Windows user name
auto-populated.

1. Enter the User name and Password that you would normally use to access the Windows operating system. (For
more information on user names and passwords, refer to How to create or change your password .)

2. Click OK.

Note : Your local IT administrators may be able to assist you with log in and password issues. Please contact them prior
to contacting Philips Respironics product support.

Additional Authorization

In Actiware CT, when you are adding a new subject, attempting to save a file, or making any changes to a subject,
Actiwatch data, or analysis, Actiware CT prompts you for your User name and Password .

1. Enter your User name and Password .
2. Review the signature meaning.
3. Add any comment text in the space provided.
4. Click the Sign and Save button.
The file now carries your electronic signature and an Audit Trail is attached to the data file. The meaning of the

signature is also recorded in the data file.

All subjects' information defined by HIPAA as Personal Health Information is encrypted in the Actiwatch PRO and PLUS
devices when configured using Actiware version 6.0.5 and later.

Auto Log Off
Actiware will automatically log you off after 10 minutes of inactivity.

Account Lockout
Actiware will automatically lockout your account after 5 invalid password attempts. After 10 minutes, you will be able to
login again.



Database Validation and Back-up

The database is validated and automatically backed-up when:
¢ Opening a database.
e Retrieving data from an Actiwatch.
e Closing a database and exiting Actiware.

Each record’s digital signature is verified and each revision history is checked. Hence, any attempt to delete or change
data stored in an Actiware database is detected, making the database inaccessible.

Export Files

Export files created by Actiware CT are signed with an electronic signature, including a digital signature. The purpose is
to assist customers in complying with 21 CFR Part 11.



Setting Intervals

Analyzing your data involves setting intervals. An interval is a period of time of special interest that you select for
analysis and statistics generation. Interval selections can be made by right-clicking on an Actogram and choosing the
appropriate option or by using the Interval menu. For calculation of statistics for specific periods of time, it is necessary
to select intervals and assign an interval type to them.

Note : To watch tutorials on how to set interval, visit http://www.learnactiware.com/tutorials .
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Item Description
1 Sleep/wake scores are shown below activity. Red indicates wake. White indicates sleep.
2 Excluded intervals are represented by dark blue shading.
3 Event markers are shown as blue wedges.
4 Rest intervals are represented by aqua shading.
5 Sleep intervals are represented by blue shading.

Epoch Label Definitions

Epoch Label Definitions

AC Activity counts recorded for the epoch

| Lux recording for the epoch

r Red light irradiance or flux for the epoch

g Green light irradiance or flux for the epoch

b Blue light irradiance or flux for the epoch

M Marker button was depressed during the epoch
On Wrist/Off Wrist Status for the epoch

S Sleep or wake score for the epoch

sc Score value
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Note : If an asterisk is appended to the epoch label, then there is more than one score value in that epoch. Mouse over
the score indicator above the Actogram day or see the Data List for the full list of scores for that epoch.

Interval Definitions
Rest intervals

These are periods of time when the subject activity is low and the subject is likely to be at rest. When set, they are
indicated on the Actogram by aqua shading. Typically this will be used to indicate the in-bed period. Actiware will
automatically apply the sleep interval detection algorithm once a rest interval is defined.

The first data point in the rest interval is used for the bed time and the last data point as the get-up time.

Sleep Intervals

These are periods of time when the subject is likely to be asleep. These intervals are created automatically by the
software once a rest interval is defined. They represent the periods of time between sleep onset and sleep end and are
indicated by blue shading.

Active Intervals

These are periods of time when the subject activity indicates that they are alert and moving. Active Intervals are
created automatically when rest intervals are set and include all periods not included in a rest or excluded interval. No
shading is used to indicate these intervals.

Excluded Intervals

These are periods of time that are excluded from all analytical calculations. These intervals are intended to indicate
when subjects remove the Actiwatch or for periods of invalid data. These are generally set manually and are indicated
by dark blue shading. When Convert off-wrist time to Excluded Intervals is selected on the Auto Intervals tab in
the Tools menu, any off-wrist event is automatically shown as an excluded interval (Actiwatch Spectrum only).

Custom Intervals

These are periods of time that are of interest for any reason. These are commonly used for shorter periods of rest that
may contain naps. They may also be used for assessing activity during specific periods of the day. They are indicated on
the Actogram by a blue bar above the activity data and must be set manually.

Forced Wake (Advanced Users Only)

These are periods of time for which the sleep/wake scores for each epoch have been manually forced to wake. This is
typically used if the subject is known to be awake, but very inactive, or as an alternative to excluding data. Epochs
included in this type of interval are indicated by a magenta mark below the X axis of the Actogram.

Forced Sleep (Advanced Users Only)

These are periods of time for which the sleep/wake scores for each epoch have been manually forced to sleep. This is
typically used if the subject is known to be sleeping but there is significant movement. Epochs included in this type of
interval are indicated by a gray mark below the X axis of the Actogram.

Note : Custom, excluded, forced wake and forced sleep intervals can be overlapped. However, due to the automatic
creation of sleep intervals, rest intervals cannot be overlapped. If you attempt to overlap rest intervals, they will be
combined into one interval.

There are several ways to set intervals:

e Automatic method




e Quick method

e Fine control method

e Add interval method

Note : During the interval creation process you can press the keyboard Escape key to clear the interval markers.



Setting Options

The Options window in Actiware allows you to customize the software's functionality and data properties.

To open the Options window:

1. Select Tools > Options from the main menu bar.



Sleep/Wake Analysis

Actiware scores all epochs as either sleep or wake. Whether a particular epoch is scored as wake is determined by
comparing activity counts for the epoch in question and those immediately surrounding it, to a threshold value which
can be set by the researcher. (Refer to the Analysis tab > Wake Threshold Value section for additional information.) If

the number of counts exceeds the threshold the epoch is scored as wake. If it falls below, or is equal to, the threshold
the epoch is scored as sleep.

Sleep = Total Activity Counts < Wake Threshold Value
Wake = Total Activity Counts > Wake Threshold Value

Calculating Total Activity Counts

Actiware calculates total activity counts based on the sampling epoch. Below are four diagrams showing how this
scoring calculation is done.
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1-minute sampling epochs

2-minute sampling epochs

Item Description
1 Epoch being scored as sleep or wake

For instance, assume a 1-minute sampling epoch and the following activity values on/and surrounding the time 12:00.

Time Corresponding Activity
Data

11:58 100

11:59 42

12:00 20

12:01 13

12:02 67

The total activity value for the 12:00 epoch is computed using this formula:
100 * (1/25) + 42 * (1/5) +20 + 13 * (1/5) + 67 * (1/25) = 37.68

If the resulting value is less than or equal to the wake threshold value, the epoch would be scored as sleep.



Wake Threshold Values

The total number of activity counts is compared to the wake threshold value. Thresholds are listed in the following

table.

Wake Threshold Selection Wake Threshold Value*

Low 20

Medium 40

High 80

Automatic Computed automatically based on activity
data

Custom User-selectable  value

The automatic wake threshold is based upon a sum of the activity counts for the entire data set.

*The Automatic Wake Threshold is calculated as follows:

Automatic Wake Threshold = ((sum of activity counts) divided by (MOBILE TIME) ) multiplied by 0.88888.

Refer to the Wake Threshold Selection on the Analysis tab for additional information.

Definition of Mobile:

An epoch is scored as MOBILE if the number of activity counts recorded in that epoch is greater than or equal to the
epoch length in 15-second intervals. For example, there are four 15-second intervals for a 1-minute epoch length;
hence, the activity value in an epoch must be greater than, or equal to, four, to be scored as MOBILE.



Statistics Tab

Use this tab to select the statistics used for analysis.

Changes made here impact displayed, exported, and printed statistics. Place the cursor over an item to see a brief
definition of that item.

Interval Information

Start Date - The date for the first epoch of any given interval.

Start Day - The day of the week for the first epoch of any interval.

Start Time - The time for the first epoch at the start of any given interval.

Duration - The time elapsed between the start time and the end time of any given interval, in minutes.
End Date - The date for the last epoch of any given interval.

End Day - The day of the week for the last epoch of any given interval.

End Time - The time for the last epoch at the end of any given interval.

On/Off Wrist Status (Actiwatch Spectrum only)

Off-Wrist Time - The total number of epochs between the start time and the end time of the given interval that the
Actiwatch indicated it was not on the subject's wrist, multiplied by the epoch length in minutes.

%Off-Wrist - Total off-wrist time divided by interval duration multiplied by 100.

Activity Statistics
Total AC - The sum of all valid physical activity counts for all epochs for the given interval.

Avg AC/min - The average of all valid physical activity counts for all epochs for the given interval divided by the epoch
length in minutes.

Avg AC/epoch - The average of all valid physical activity counts for all epochs for the given interval.
Std AC - The standard deviation of all valid physical activity counts for all epochs for the given interval.
Max AC - The largest valid physical activity value recorded during the given interval.

Total Invalid Time (activity) - The epoch length in minutes multiplied by the total number of epochs for a given
interval for which the physical activity count value is invalid. This may occur under multiple circumstances including
excluded intervals, device error, communication error, data corruption, time the logger is in the docking station, or time
between data collection sessions.

%]Invalid AC - The total invalid time (activity) divided by interval duration multiplied by 100.

Sleep/Wake Statistics

Note: In order for an epoch to be scorable as sleep or wake, it must have a valid physical activity count, and in addition
there must be a sufficient number of epochs before and after the epoch being scored that also have valid physical
activity counts.

Sleep statistics marked with an asterisk (*) will be altered if the Enhanced Sleep Statistics check box is checked. This
applies to sleep intervals only. Refer to the Enhanced Sleep Statistics section below for details.

Sleep Time* - The total number of epochs for the given interval scored as sleep by Actiware (or manually set as sleep
by you) multiplied by the epoch length in minutes.

% Sleep* - The percentage of epochs in an interval that are scored as sleep. Scored total sleep time divided by
(interval duration minus total invalid time (sleep/wake)) multiplied by 100.

# Sleep Bouts - The total number of continuous blocks of epochs where each epoch is scored as sleep for the given
interval.

Avg Sleep Bout* - The scored total sleep time divided by the number of sleep bouts for the given interval.

Onset Latency - The time required for sleep to start after initiating the intent to sleep. The time between the start of a
given rest interval and the sleep interval start time, in minutes, and is controlled by the sleep interval detection
algorithm.



Snooze Time - The time required to become active after sleep end. The time between the end of a given sleep interval
and the end of the rest interval, and is controlled by the sleep interval detection algorithm.

Sleep Efficiency* - The percentage of time spent in bed sleeping. Scored total sleep time divided by (interval duration
minus total invalid time (sleep/wake)) of the given rest interval multiplied by 100.

WASO* (Wake After Sleep Onset) - This is the total number of epochs between the start time and the end time of the
given sleep interval scored as wake by Actiware software (or manually set as wake by you using Actiware software)
multiplied by the epoch length in minutes.

Note : WASO s identical to scored total wake time when the given interval is a sleep interval.
Wake Time* - The total number of epochs between the start time and the end time of the given interval scored as
wake by Actiware software (or manually set as wake by you) multiplied by the epoch length in minutes.

% Wake* - The percentage of epochs in an interval that are scored as wake. Scored total wake time divided by
(interval duration minus total invalid time (sleep/wake)) multiplied by 100.

# Wake Bouts - The total nhumber of continuous blocks of epochs where each epoch is scored as wake for the given
interval.

Avg Wake Bout* - The scored total wake time divided by the number of wake bouts for the given interval.

Invalid Time SW - The total nhumber of epochs for the given interval for which the sleep/wake scoring algorithm did
not have enough data to determine a sleep or wake score multiplied by the epoch length in minutes.

Note : The insufficient data condition can be caused by invalid or manually excluded epochs.

%Invalid SW - The percentage of epochs for a given interval for which the sleep/wake scores are invalid. Total invalid
time (sleep/wake) divided by interval duration multiplied by 100.

Enhanced Sleep Statistics - (For advanced users only) When enabled, eight sleep statistics (marked with * above)
are altered using a software algorithm. This algorithm applies PSG-derived correction factors and uses statistics from
surrounding major rest periods to alter the sleep statistics for a particular sleep interval. As a result, the algorithm is
most effective with multiple rest intervals. Press the Advanced button to adjust this setting.

Note : This applies to sleep intervals (and associated summary statistics) only; statistics for rest, custom, active, or
daily intervals are not affected. As a result of enabling this feature, the affected statistics (marked with * above) may
result in values greater than the associated rest interval. For instance, wake time, sleep time, %sleep and others may
be greater for the sleep interval than the associated rest interval.

Mobility Statistics

Note : In order to be scorable as IMMOBILE or MOBILE , an epoch must have a valid physical activity count.

Immobile Time - The total number of epochs for the given interval scored as IMMOBILE by Actiware software
multiplied by the epoch length in minutes.

% Immobile - The percentage of epochs in the given interval scored as immobile. Scored total immobile time divided
by (interval duration minus total invalid time (activity)) multiplied by 100.

# Immobile Bouts - The total nhumber of continuous blocks of epochs where each epoch is scored as immobile for the
given interval.

Avg Imm Bout - The scored total immobile time divided by the number of immobile bouts for the given interval.
#1min Imm Bouts - The number of immobile bouts that are one minute in length for the given interval.
% 1min Imm Bouts - The percentage of immobile bouts that are one minute in length for the given interval.

Mobile Time - The total nhumber of epochs for the given interval scored as MOBILE by Actiware software multiplied by
the epoch length in minutes.

% Mobile - The percentage of epochs in the given interval scored as mobile. Mobile time divided by (interval duration
minus total invalid time (activity)) multiplied by 100.

# Mobile Bouts - The total number of continuous blocks of epochs where each epoch is scored as mobile for the given
interval .

Avg Mob Bout - The scored total mobile time divided by the number of mobile bouts for the given interval.

Fragmentation Index - This is an index value that includes mobility and short sleep bouts. The sum of percent mobile
and percent one minute immobile bouts divided by the number of immobile bouts for the given interval.



Score Statistics (Actiwatch Score and Actiwatch Spectrum PRO)

# Scores - The total number of manual scores plus the number of scheduled scores entered by the subject for the
given interval.

# Manual - The total number of manual scores entered by the subject for the given interval.
Avg Score - The sum of all score values divided by the total of score values for the given interval.
Avg Manual - The sum of all manual score values divided by the number of manual score values for the given interval.

Avg Scheduled - The sum of all scheduled score values divided by the number of scheduled scores for the given
interval .

# No Responses - The number of scheduled scores for which no response was received for the given interval.
# Scheduled - The total number of scheduled scores entered by the for the given interval.

Std Score - The standard deviation of all score values for the given interval.

Std Manual - The standard deviation of all manual score values for the given interval .

Std Scheduled - The standard deviation of all scheduled score values for the given interval.

Additional Score Statistics (Actiwatch Spectrum PRO only)

Note: A late score means a scheduled score responded to 5 to 15 minutes after the reminder time.

# Late Scores - The total number of late scores for the given interval.

Avg Late - The sum of all late score values divided by the total number of late score values for the given interval.

Std Late- The standard deviation of all late score values for the given interval.

Light Statistics

Illuminance is used for white or photopic light measurements and is expressed in lux. Colored (RGB or red-green-blue)
light is measured in irradiance or flux. Irradiance has units of uW/cm2 (microwatts per squared centimeter). Flux has
units of photons/cm 2/s (photons per squared centimeter per second).

Note : Irradiance/flux (red-green-blue light) statistics apply to the Actiwatch Spectrum, Spectrum PRO and Spectrum
Plus.

Total Exposure - The sum of all valid light data in minutes.

Avg Light - The average light value for the given interval.

Std Light - The standard deviation of the light values for the given interval.
Max Light - The largest light value for the given interval.

TALT - The total accumulation of time, in minutes, during which the Actiwatch was exposed to an intensity of
illumination above the given illuminance or irradiance/flux threshold.

Invalid Time L - The total number of epochs for the given interval for which the light value is invalid. This may occur
under multiple circumstances including excluded intervals, device error, communication error, data corruption, time the
logger is in the docking station, or time between data collection sessions.

% Invalid Time L - Total invalid time (illuminance or irradiance/flux) divided by interval duration multiplied by 100.
Advanced - Press this button to adjust the Enhanced Sleep Statistics setting described in the Sleep/Wake Statistics
section of this help topic.

Note: For all above standard deviation statistics, standard deviation is computed with (n - 1) rather than (n) in the
denominator of the variance.

See Viewing Statistics for additional information.



Product Support

Visit these Respironics web sites to find additional products, services, and assistance:
WWW.respironics.com

www.philips.com/actigraphy

Contact Product Support if you need assistance with the Actiware software or Actiwatch hardware:
1.724.387.4000 (USA only)

Email: Respironics.Service10@Philips.com

https://www.usa.philips.com/healthcare/sites/actigraphy/support
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Actogram

An Actogram (also known as a raster plot) is a graphic view of the distribution of rest and activity periods for a subject
throughout the day. Individual 24-hour periods, called strip charts, are stacked one above the other, to make evident
the sleep/wake patterns across multiple days.

The Actogram provides the ability to select periods of time, known as intervals, and to provide statistics for them. (See
Setting Intervals for details.)

To open an Actogram:

1. In the Database Viewer, click the + sign next to a Subject.
2. Click the + sign next to the Actiwatch Data record.

3. Double-click on New Analysis .

This process can be repeated for any Actiwatch data in the database.

You can also open an Actogram by selecting View > Actogram from the main menu bar, or by clicking the Actogram
icon on the standard toolbar at the top of the main window.

The time scale is set by default so that midnight is in the center, thereby making the sleep periods easier to see.
However, noon, midnight, and noon are adjustable by changing the "Actogram Start Hour" analysis property in the
Options window under the Analysis tab.

Actogram Data Display

Note : The Actiwatch Spectrum can be configured to collect color light (RGB or red-green-blue) data. These are
displayed in the Actogram as red, green, and blue lines. These data can be displayed as irradiance or flux. (Refer to
RGB light units in the Analysis tab.)
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4 Black lines indicate activity data

5 Excluded intervals are represented by dark blue
shading
Off-wrist indicated by magenta bar
Color light (red-green-blue)

8 Sleep/wake scores are shown below activity. Red
indicates wake.

9 Rest periods are represented by blue shading

10 Sleep/wake scores are shown below activity. White
indicates sleep

11 White light data shown in yellow

12 Epoch label

Actogram Sleep/Wake and Interval Display
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shading.

Refer to Setting Intervals for more information on definitions and setting intervals.

Actiwatch Score Data
Score Data from an Actiwatch Score device can additionally be displayed on the Actogram.
There are three types of Score data:

e Scheduled Scores - These are score values where the patient responded to the scheduled audible reminder you
programmed. These scores appear as magenta lines on the display.

¢ Manual Scores - These scores were entered manually, without an audible reminder. They appear as green lines on
the display.

¢ No Response - When the patient does not respond to a scheduled audible reminder, this is represented by a small
red triangle.

Only one score can be recorded per epoch.

The score value and score type can be seen by placing your mouse over the triangle at the top of the score value in the
Actogram.

Per epoch score data can be seen in the Data List tab along with activity data, and can be exported along with activity
data and per epoch sleep analysis results. In addition, a marker/score list is provided that includes only the score data.
The Score and Score Type columns can be shown or hidden in the Data List or export files by adjusting settings in the
Tools > Options > Data List tab.

To generate statistics based on score data, use Tools > Options , Statistics tab to include score statistics. This will
cause these statistics to be included for rest, active, daily, and custom intervals. You can create custom intervals for
analyzing periods of interest without using or affecting sleep statistics.

Actiwatch Spectrum PRO Data

Score Data from an Actiwatch Spectrum PRO device can additionally be displayed on the Actogram. Spectrum PRO can
record up to two parameters, A and B. Score A data are indicated as a magenta line on the Actogram, whereas Score B
data are indicated as a green line. Additionally, each Spectrum PRO event type is indicated differently on the Actogram:

e Schedules Scores - These are score values where the patient responded to the scheduled reminder you
programmed. These scores appear as an asterisk at the top of the Actogram day.

e Late Scores - These are scores where the patient responded to the schedule reminder you programmed, but
responded 5 to 15 minutes after the initial reminder. These scores also appear as an asterisk at the top of the
Actogram day.

¢ Manual Scores - These scores were entered manually, without a reminder. They appear as a diamond on the on
the top of the Actogram day.

¢ No Response - When the patient does not respond to a scheduled reminder, this is represented by a small red
triangle.

With Spectrum PRO, more than one score value can be recorded per epoch. In the Actogram, the first score for the
epoch is drawn on the Actogram. However, the full list of scores for the epoch can be seen by placing your mouse over
the indicator (asterisk, triangle, or diamond) at the top of the score value in the Actogram. Additionally, the full list of
scores can be seen the Marker Score List.

Per epoch score data can be seen in the Data List tab along with activity data, and can be exported along with activity
data and per epoch sleep analysis results. In addition, the Marker/Score List is provided that includes only the score
data. The Score, Score Parameter and Score Type columns can be shown or hidden in the Data List or export files by
adjusting settings in the Tools > Options > Data List tab.

To generate statistics based on score data, use Tools > Options , Statistics tab to include score statistics. This will
cause these statistics to be included for rest, active, daily, and custom intervals. You can create custom intervals for
analyzing periods of interest without using or affecting sleep statistics.



Actogram/Graph View Toolbar
This section refers to the collection of tools on the right side of the Actiware software window.

These controls are used to adjust the viewing properties of an Actogram or Graph and are available only when an
Actogram is present and selected. Changes made to these settings are immediately visible in the currently selected
Actogram.

Actogram Length : Controls the number of days displayed in the visible part of the Actogram window. Select a value or
type it directly into this control to set the number of days.

Graph Width : Controls the time scale for the Graph when the Graph is selected. Note: This does not apply to the
Actogram window.

Visibility : These controls hide/show the data items in the Actogram.

. Show or hide activity data
Activity

|#_ . Show or hide white light data
White

Show or hide Red/Green/Blue light da
Red Green Blue

Sleep/wake score Show or hide sleep/wake scoring

Show or hide off-wrist

Off-wrist
Show or hide subjective scores, (Actiwatch Score only)
Scores
Show or hide A parameter subjective scores, (Actiwatch Spectrum PRO only)
Show or hide B parameter subjective scores, (Actiwatch Spectrum PRO only)
Grid Show or hide grid
Time bar Show or hide the time bar

Activity Scale: Adjusts the maximum value of activity counts displayed on the Actogram and Graph. Select a value or
type it directly into this control to set the activity scale.

White Light Scale : Adjusts the maximum illuminance value displayed on the Actogram and Graph. White light is
displayed on a logarithmic scale in units of lux. Select or type directly into this control to set the scale.

Color Light Scale : Adjusts the minimum and maximum values for the colored light displayed on the Actogram and

Graph. Color light is displayed on a logarithmic scale in units of yW/cm 2 or photons/cm 2/s. Select it or type it directly
into this control to set the scale. To adjust the colored light units, use the Edit Analysis Parameters window or Analysis
tab of the Options window.

Light/Dark Bar: Use these controls to change the settings for the time bar at the top of the Actogram. Adjusts the
Day/Night value displayed on the Actogram represented by the sun and the moon. Select it or type it directly into this
control to set the scale.

Interval Legend : Provides a convenient reminder of the color scheme used for displayed intervals. Click the keyboard
controls link to display quick reminders on how to set intervals. Refer to Setting Intervals for details.

To save your current Actogram/Graph control settings as the default settings:

1. Select View > Save Current Actogram View as My Default View from the main menu bar.
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Troubleshooting Connections

Making a good connection with the device is usually a matter of device placement within the docking station or firmly
connecting the cables between the computer and the docking station. The tables below present the most common
problems and their solutions.

Note : If the following solutions do not resolve the issue, please contact Product Support.

Troubleshooting solutions for an Actiwatch Spectrum PRO or Plus

Error Message or Condition Solution

"Disconnected" is displayed Check the cable connections on the Actiwatch USB connector and the computer.

While connected to the PC, press the right button on the Actiwatch to wake it from dee
Connect the docking station to a different USB port on your computer.
Replace USB cable .

"Error" is displayed Disconnect the Actiwatch Spectrum PRO or Plus then reconnect it.

"Battery Lockout” is displayed The Actiwatch has experienced an unrecoverable problem with the internal battery. Yo
download the data from the device but will be unable to charge the battery or reconfigur
device. Please contact Product Support for assistance .

Troubleshooting solutions for an Actiwatch 2

Error Message or Condition Solution

"Disconnected" is displayed Check the cable connections on the docking station and the computer.
Connect the docking station to a different USB port on your computer.
Replace USB cable.

"Error" is displayed Disconnect the Actiwatch 2 communications dock then reconnect it.
Red light displayed with the device Actiwatch 2 may not be docked properly. Adjust the device in the docking station until f
docked LED turns solid or blinks, indicating a good connection.

Inspect and clean the four contacts on the back of the device to ensure they are cle:
and lotion that will inhibit connections.

Troubleshooting solutions for an Actiwatch Spectrum

Error Message or Condition Solution

"Disconnected" is displayed Check the cable connections on the docking station and the computer.

Connect the docking station to a different USB port on your computer.
Replace USB cable.

"Error" is displayed Disconnect the Actiwatch Spectrum communications dock then reconnect it.
Logger not found, insert logger into The Actiwatch Spectrum may not be docked properly. It may be upside down, not pres
Communication  Dock. into place or backwards. Verify that the Actiwatch Spectrum is installed exactly the san

illustration on the top of the communication dock.
The Actiwatch Spectrum may have a weak or depleted battery.
Confirm the communication window on the face of the device is not obscured.

Troubleshooting solutions for an Actiwatch Score

This section discusses possible problems related to hardware and potential solutions.

Problem Possible Cause Potential Solution

Place Actiwatch Score on the
Actiwatch Score device is not placed on the up. Check the diagram on tt
ActiReader properly on the Actiwatch Score and
ActiReader should be in the

ActiReader green LED fails to light when
Actiwatch Score is placed on the
ActiReader.




device until the green LED I

ActiReader and computer will not
communicate when COM port is
selected.

COM port settings are incorrect.

Verify that the COM port set
(Communications > Actiwatc
"ActiReader/Legacy Actiwatc
select a COM port) match th
which the reader is attached

USB to Serial Adaptor or COM port is not properly
configured or enabled in Windows.

Check Windows Device Man:
drivers from adapter manufe
Support for additional assist

Cable or ActiReader device may be faulty

Verify by using the cable an
computer. Contact Product ¢
assistance.

Actiwatch Score device may be damaged.

Verify by using another Acti
ActiReader. Contact Product
assistance.

Actiwatch Score device is not compatible with the
ActiReader version in use.

Confirm Actiwatch Score anq

Actiwatch Score devices thal
front are compatible with Ac
the Respironics logo directly
Pad on the front of the devic

Actiwatch Score devices thaf
front are compatible with Ac
branding (Respironics/Mini I
Power Indicator on the front
bottom.

Contact Product Support for

ActiReader green LED lights, but
Actiwatch Score fails to communicate.

Actiwatch Score battery may be dead or expiring
or battery was improperly installed.

See “Changing a Legacy Act
Management .

Actiwatch Score device is not compatible with the
ActiReader version in use.

Confirm Actiwatch Score anq

Actiwatch Score devices thal
front are compatible with Ac
the Respironics logo directly
Pad on the front of the devic

Actiwatch Score devices thaf
front are compatible with Ac
branding (Respironics/Mini I
Power Indicator on the front
bottom.

Contact Product Support for

Receive error message when trying to
select COM Port in software.

USB to Serial Adaptor or COM port is not properly
configured or enabled in Windows.

Check Windows Device Man:
drivers from adapter manufe
Support for additional assist




Viewing Statistics

Actigraphy and Polysomnography (PSG) share terminology but are different technologies and are applied under different
circumstances. The following parameters, tracked over time, are the most commonly used:

Time in bed

Total sleep time

Wake after sleep onset
Sleep efficiency
Number of wake bouts

Sleep onset latency

Statistics for all intervals are automatically calculated by Actiware once they have been set. Many sleep statistics are
only available on the Sleep tab on the Statistics Table.

To view the Statistics Table:

Select View > Statistics Table from the main menu bar, or click the Statistics icon ( D ) on the standard toolbar.
Click on the tabs to view calculated statistics for each type of interval.

Use the horizontal and vertical scroll bars to move through the list of intervals or to view different columns of
statistics. You may want to maximize the window size by clicking the 'Maximize' button in the upper-right corner.

Tip: Hold the mouse pointer over each statistic column to see a brief description.

The statistics that are present in the table are based upon options that are selected from the Tools menu on the
Statistics tab.



Viewing the Data List

The Data List allows you to view the epoch by epoch data recorded for the selected Actogram. Additionally, it is possible
to view a complete listing of event marks and recorded scores (Actiwatch Score only).

To display the Data List:

1. Select View > Data List from the main menu bar, or click the Data List icon ( ) on the standard toolbar.
2. Click the Epoch-by-Epoch List tab or the Marker/Score List tab to view each type of list.

3. Use the vertical and horizontal scroll bars to move up and down each list and to pan across data columns as
necessary.

You may want to maximize the window size by clicking the '‘Maximize’ button in the upper right corner.

4. Hold the mouse pointer over each data column to see a brief description of the data in each column.

The columns that are present in the Data List are based upon options selected from the Tools menu on the Data List
tab.
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